Ionity

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich war heute mit dem Motorrad in der Eifel.
      Bei Beiden Brohltal Raststätten stehen jetzt je 6 CCS Lader, die noch kostenfrei zu benutzen sind.
      (Eigentlich sollten sie am 31.5. kostenpflichtig werden). Ich vermute mal bis Ende Juni.
      Lustige Geschichte:
      Ich hatte vom Motorrad aus eine Zoe entdeckt, die augenscheinlich dort laden wollte. Ich sprach den Fahrer an, ob die jetzt kostenpflichtig wären...
      Er sagte „nein“ hat sich aber gewundert, warum da jetzt o-Ton „Tesla Anschlüsse“ dran sind. Ich habe ihm versucht zu erklären, das es CCS Anschlüsse sind. Hat er aber irgendwie nicht verstanden und bestand auf seinem Tesla-Anschluss. Ihm konnte nicht geholfen werden.
      E-Golf 300 bestellt 25.8.2017, geliefert am 28.11.
      Wallbox Wallbe-Eco 2.0 installiert am 28.10.2017
      PV Anlage auf dem Dach mit 3,6kw Peak

      bei 0 Grad um die 16,8 kWh /100km (Stadt)
      Mit Schneematsch und Regen 18,6 kWh /100 km
      bei 6 Grad um die 15,3 kWh /100km (Stadt)
      bei 9 Grad und entspannter Fahrweise (teils ohne Heizung) um die 13 kWh / 100km
      Bei 14 Grad ohne Heizung 12,5 kWh / 100 km.
      Durchschnittsverbrauch seit Mai 10,2 kWh / 100km.
    • Hallo Zusammen

      Kurz Bericht zur ersten Ladestation in der Schweiz.

      Total 350 KW Anlage von ABB.

      Bezug entweder 6x 50 KW
      Oder
      2 x 150
      Oder
      1 x 300 KW.

      Wenn es denn auch laufen würde. Laden ist momentan gratis. Es funktioniert aber nicht.

      Mehr kommt Morgen

      Gruss Peter

      Nachtrag: ich war auch heute Morgen dort. Es ging noch nichts. Anderer haben auch versucht zu laden. Das sieht man an den Bildschirmen.
      Die Carnet App hat bei jedem Ladeveruch angegeben, dass die Station die Ladung unterbruchen habe.
      Laut Presse Artikel kann passendes Fahrzeug in 8 Minuten 200 km Laden

      Nachtrag: Bei den Ladestationen gibt es nur CCS Anschlüsse
      Bilder
      • 6C2A1581.JPG

        160,08 kB, 800×533, 12 mal angesehen
      • 6C2A1582.JPG

        183,18 kB, 800×533, 14 mal angesehen
      • 6C2A1585.JPG

        181,89 kB, 800×533, 15 mal angesehen
      • 6C2A1586.JPG

        105,97 kB, 399×600, 14 mal angesehen
      E Golf 300 seit 14.8.2017

      KM ab 14.08.17 bis 01.05.18 = 25000, Verbrauch Durchschnitt = 11.8 KWh

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Peter CH ()

    • Hallo Zusammen

      Ich bin momentan an der Ladestation "Neuenkirch" jetzt funktioniert das laden einwandfrei.

      Gruss Peter
      Bilder
      • Ladebeginn.JPG

        82,27 kB, 800×578, 29 mal angesehen
      • Ladeende.JPG

        125,73 kB, 800×516, 24 mal angesehen
      E Golf 300 seit 14.8.2017

      KM ab 14.08.17 bis 01.05.18 = 25000, Verbrauch Durchschnitt = 11.8 KWh

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Peter CH ()

    • Ich war am Wochenende mit meinem E-Golf und meinem Bruder und seinem geliehenen E-Golf unterwegs . Auf dem Weg in die Eifel haben wir erfolgreich (und kostenlos) bei Ionity (Brohltal-(West)) geladen und nach insgesamt 290 km auf dem
      Rückweg in Brohltal-Ost. (Auch kostenlos) Allerdings haben hier 2 der 6 Säulen die Ladung am eGolf mit der Fehlermeldung Status 62 und Status 76 noch nicht einmal angefangen. Daraufhin rief ich die Ionity Hotline an. Die konnten zu den Fehlern aber überhaupt nichts sagen, außer, dass sie einen Techniker rausschicken.
      Insgesamt aber ein wunderbarer Samstag in der Eifel mit insgesamt je 370km eGOLF Spaß.

      Grüsse
      Schee
      E-Golf 300 bestellt 25.8.2017, geliefert am 28.11.
      Wallbox Wallbe-Eco 2.0 installiert am 28.10.2017
      PV Anlage auf dem Dach mit 3,6kw Peak

      bei 0 Grad um die 16,8 kWh /100km (Stadt)
      Mit Schneematsch und Regen 18,6 kWh /100 km
      bei 6 Grad um die 15,3 kWh /100km (Stadt)
      bei 9 Grad und entspannter Fahrweise (teils ohne Heizung) um die 13 kWh / 100km
      Bei 14 Grad ohne Heizung 12,5 kWh / 100 km.
      Durchschnittsverbrauch seit Mai 10,2 kWh / 100km.
    • Da habt ihr aber auf der Westseite auch durch Zufall die einzigen beiden funktionstüchtig Säulen getroffen. Mit meinen 190 war vorletzte Woche das laden an allen anderen nicht möglich, außer denen wo ihr dran steht.
      Klaus
      e-Golf 190 seit 12/2014 bekennender Schnarchlader > 80.000km

      e-Golf-Forum Treffen:
      1. am Bodensee 7.+ 8.10.16
      2. in Moers am 6.+ 7.10.17
      3. in Hann. Münden vom 27. - 30.09.18
      4. e-Golf-Treffen in 2019
    • Haha. Was für ein Zufall. Haben dort auch nicht umgeparkt. Dann war das wirklich Glück.
      Muss man auch mal haben!
      E-Golf 300 bestellt 25.8.2017, geliefert am 28.11.
      Wallbox Wallbe-Eco 2.0 installiert am 28.10.2017
      PV Anlage auf dem Dach mit 3,6kw Peak

      bei 0 Grad um die 16,8 kWh /100km (Stadt)
      Mit Schneematsch und Regen 18,6 kWh /100 km
      bei 6 Grad um die 15,3 kWh /100km (Stadt)
      bei 9 Grad und entspannter Fahrweise (teils ohne Heizung) um die 13 kWh / 100km
      Bei 14 Grad ohne Heizung 12,5 kWh / 100 km.
      Durchschnittsverbrauch seit Mai 10,2 kWh / 100km.
    • E-auto2014 schrieb:

      Da habt ihr aber auf der Westseite auch durch Zufall die einzigen beiden funktionstüchtig Säulen getroffen. Mit meinen 190 war vorletzte Woche das laden an allen anderen nicht möglich, außer denen wo ihr dran steht.
      DA hätten die beim Aufstellen, beginnend mit der ersten funktionierenden Säule, besser mal die "Copy and Paste" - Funktion benutzt. 2 gehen, die anderen nicht, seltsam. :dash:
      Gruß, Bernd
      -----------------------------------------------
      E-Golf (300) seit 08.06.2017, Passat Variant GTE seit 06.02.2017
      PV 18kWp und Batterie BMZ 2×9kWh+Notstromschaltung, kann tagsüber zu Hause laden
      Beruflich im Elektronik-Bereich tätig, siehe Profil.
    • E-maise schrieb:

      ir waren gestern in der Schweiz an der Raststätte Neuenkirch (bei Luzern). Dort wurde auch eine Ionity Station aufgebaut. Diese hätte schon im April in Betrieb gehen sollen. Stand gestern: Sieht fertig aus, läuft aber noch nicht. Laut Ionity hätte sie Anfang dieser Woche in Betrieb gehen sollen. Dienstag ging es noch nicht.
      Wir waren am letzten Mittwoch (6.6.2018) da. An allen Säulen stand etwas von "kostenlos", aber keine der Säulen, an die ich anstöpselte, lud.
      Ich habe die Hotline angerufen; die haben die Säule, an der ich stand, neu gebootet - ich konnte den Vorgang beobachten - danach kam wieder der Begrüssungsschirm, und anschliessend habe ich versucht zu laden; das funktionierte wieder nicht.
      Wir waren aber schon seit Stunden aus Norditalien unterwegs, incl. einer Odyssee mit Ladern die gerade gewartet wurden und der damit verbundenen Reichweitenangst (wir sahen auch einmal die Schildkröte!), und wollten weiter; Da mir ein Mitarbeiter der Raststätte sagte, an der Vorderseite der Tankstelle sei auch ein Lader (es waren zwei mit allem Drum und Dran!), haben wir denn auch dort geladen. Nach dem Motto: Besser es kostet was und funktioniert, als nichts für Nichts.
      Gruß aus Beaufort in Luxemburg,
      Marc


      Abgeholt: 23.12.2017 9:00 Uhr
      Wird gebaut KW 49/2017
      E-Golf bestellt am 9.10.2017.
      Augenblickliches Fahrzeug: Schummel-Sharan 2.0 TDI bluemotion