Aussetzer bei der Klimaanlage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Seit es so heiß ist habe ich auch Probleme mit der Klimaanlage, war gestern zum zweitenmal in der Werkstatt und muss in 3 Wochen nochmal hin. :fie:
      Aber der Reihe nach:
      In den ersten heißen Tage diesen Jahres (>30° C) hat meine Klimaanlage gesponnen. Sie hat keine Kälte mehr produziert, im Gegenteil, ich hatte den Eindruck sie heizt. Insbesondere, wenn man ACMax einschaltet. Also wie früher: Klima aus, Lüftung auf max und Fenster auf bei geringeren Geschwindigkeiten. Am nächsten Morgen bei Temperaturen Temperaturen um 25 ° C war wieder alles ok. Nach und nach hat sich herauskristallisiert, dass 30 °C wohl die kritische Temperatur sind, ab der nichts mehr geht.
      Also ab zum Service. Der Kundendienstmeister meinte, dass die KA wohl Kältemittel verloren hätte und deshalb bei hohen Temperaturen nicht mehr ausreichend arbeiten kann. Nach einem Werkstatttag dann die Nachricht, dass noch zwei Ventile getauscht werden müssten. Nächster Termin 3 Wochen später. Das Verhalten war nach wie vor ähnlich, aber manchmal ging die KA jetzt bei > 30°C, aber manchmal auch nicht. Dann gestern wieder Werkstatt, Ventile getauscht, aber auch die schlechte Nachricht, dass sie vermuten, dass es doch irgendwo ein Leck im Kältemittelkreislauf gibt. Deshalb hätten Sie eine Lecksuchmittel zugefügt und in 3 Wochen soll ich wieder kommen und dann schauen sie, ob sie die Leckage finden können. Also noch ein Werkstatttag. Nun gut oder auch nicht. :schiefguck:
      Leider konnte ich heute nicht testen, ob die KA jetzt bei hohen Temperaturen funktioniert, da heute der erste kühle Tag seit Wochen ist. Naja nächste Woche gibt es ja wieder Test-Gelegenheiten.

      Nachdem was ich hier über die Reparaturkosten gelesen habe, bin ich sehr froh über die beim Kauf abgeschlossenen Garantieverlängerung, die hat sich spätestens jetzt gelohnt. :thumbup:
      Es grüßt Martin vom westlichen Ende des Bodensee.
      ---
      e-Golf seit 01.03.18 und i-MiEV seit Juni 16.
      Erneuerbare-Energien-Fan und Kraftwerksbetreiber (3 PV-Anlagen mit insgesamt 22kWp)

      "Viele kleine Leute an vielen kleinen Orten, die viele kleine Schritte tun, können das Gesicht der Welt verändern." (afrikanisches Sprichwort)
    • Gleiche Problem habe ich auch gerade. Ab 30°C heizt die Klimaanlage statt zu kühlen.
      Bilder
      • Screenshot_20220806-190111_OBDeleven.jpg

        37,99 kB, 276×600, 12 mal angesehen
      • Screenshot_20220806-190212_OBDeleven.jpg

        30,05 kB, 276×600, 5 mal angesehen
      • Screenshot_20220806-190218_OBDeleven.jpg

        41,4 kB, 276×600, 4 mal angesehen
      e-Golf MJ15 ab 16.02.15
      e-Golf MJ18 ab 22.01.18
      e-Golf MJ18 ab 02.03.18
      e-Tron MJ20 ab 14.05.21

      26kW PV+15kWh Speicher

      Jetzt Smart Strom verbrauchen!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Maverick78 ()

    • Seid ihr sicher, dass es sich um ein HW Problem handelt (Kältemittel, Ventile etc.) und nicht um ein SW-Thema oder gar ein "Feature"? Ich spekuliere mal: "30" ist die Differenz-Umrechnungszahl in "Celsius <-> Fahrenheit", ab 30 Grad bringt die Klimaanlage die Wärme nicht mehr weg und bläst erstmal bis sie wieder kühlen kann usw.

      @MartinKH schön, wieder von Dir hier zu lesen!
      Gruss Christian

      1. e-Golf 300 (seit 04/2018) Schnee, Höhenmeter, Rom, Kroatien...alles kein Problem
      2. e-tron 55 (ab 04/2022)


      PV 14,4 kWp Nulleinspeisung (Fronius Symo/Ohm-/Wattpilot), +26qm Solar th., WP in Vorbereitung
    • Hatte ich gestern getestet, Außen, 36°C aus den Düsen kam 45°C. AC off und es ging auf 36°C zurück. Der Klimakompressor arbeitet wir blöd und das ganze Auto rumpelt. Heute bei 26°C war alles i.O.
      Für mich ist das ein Hardware Problem. Max AC und Umluft machen keinen Unterschied.
      e-Golf MJ15 ab 16.02.15
      e-Golf MJ18 ab 22.01.18
      e-Golf MJ18 ab 02.03.18
      e-Tron MJ20 ab 14.05.21

      26kW PV+15kWh Speicher

      Jetzt Smart Strom verbrauchen!
    • Immer das gleiche Vorgehen: bei jedem Klima Problem wird erst mal auf Kosten des Kunden neu befüllt, obwohl etwas defekt ist. Kaum ist die Rechnung dafür bezahlt, kommt dann die richtige Reparatur, bei man dann erneut Befüllung und Kältemittel zahlt :S Und die schlechte Nachricht: bei vielen Autos hat man diesen Spaß jetzt wegen Wärmepumpe auch noch doppelt. Wenn so ne Reparatur alle 4 Jahre für je 2 Klimakreisläufe nötig wird, wird Autofahren mit diesem Komfort ein immer teureres Vergnügen...
      Gruß,
      Stephan

      Kraft macht keinen Lärm, sie ist da und wirkt. - Albert Schweitzer
    • Hi!

      Ich hatte neulich auch das Problem dass die Klima nicht kühlen wollte. AC aus-/einschalten hat nichts gebracht. An der nächsten roten Ampel eben Fahrzeug aus gemacht und neu gestartet. Dann ging es wieder.

      Gruß,
      Burkhard
      24.03.21 ID.4 Tech bestellt, mangangrau/schwarz mit allen Extras, unverb. Liefertermin Juli21 Oktoberr21
      01.04.21 Auftragsbestätigung erhalten.
      06.10.21 FIN im Portal sichtbar
      08.10.21 Termin buchbar
      24.10.21 Abholung in der Autostadt. 17.10. wäre möglich gewesen.
      Wallbox Keba P30 c-Serie mit RFID + IFEU Ladebox (Phoenix Contact). PV E3DC S10, 9,1kWp, 9,2kwh Speicher, SolarCharge
      VCDS, VCP und OBD11
    • Soweit ich mich erinnere, gibt es da 2 Klimakompressoren. Die sind miteinander verschaltet, oder? Im Gegensatz zu den MEB Fahrzeugen, wo es nur einen Kompressor gibt, der zwar in der Wärmepumpenausführung umweltfreundlicher ist, aber offenbar nicht das macht, was eine Wärmepumpe eigentlich sollte. Oder konnten sie am Wirkungsgrad mit Wärmepumpe etwas verbessern mit neuer Software? Oder gibts einen neunen Hardware Stand? Da wäre mal ein neuer Test interessant. Beim Test von Stefan Möller kam ja heraus, dass der ID.3 ohne WP bei Kälte weniger Strom verbraucht als der mit. Dass die Akkuheizung erst bei etwas niedrigeren Temperaturen anspringt, habe ich mitbekommen, aber darüber hinaus nichts gehört.
      Gruß,
      Stephan

      Kraft macht keinen Lärm, sie ist da und wirkt. - Albert Schweitzer
    • Maverick78 schrieb:

      Hatte ich gestern getestet, Außen, 36°C aus den Düsen kam 45°C. AC off und es ging auf 36°C zurück. Der Klimakompressor arbeitet wir blöd und das ganze Auto rumpelt. Heute bei 26°C war alles i.O.
      Für mich ist das ein Hardware Problem. Max AC und Umluft machen keinen Unterschied.
      Das entspricht genau meinem Eindruck. Ich möchte meinem Freundlichen auch nicht unterstellen, dass er unnötig teure Reparaturen durchführ, nur weil es über die Garantieversicherung geht.
      Es grüßt Martin vom westlichen Ende des Bodensee.
      ---
      e-Golf seit 01.03.18 und i-MiEV seit Juni 16.
      Erneuerbare-Energien-Fan und Kraftwerksbetreiber (3 PV-Anlagen mit insgesamt 22kWp)

      "Viele kleine Leute an vielen kleinen Orten, die viele kleine Schritte tun, können das Gesicht der Welt verändern." (afrikanisches Sprichwort)
    • Hi!

      Heute war es bei uns wieder recht warm und der eGolf stand den ganzen Tag in der Sonne. Gegen 18 Uhr bin ich dann zur Autowaschanlage gefahren, natürlich lief die Klimaanlage nicht.
      Ich musste dann vor der Waschanlage eine Weile warten und hab versucht mir das im Auto erträglich zu machen.
      Also hab ich die Taste AC Max betätigt. Die Lüftung ging auf Vollgas und die beiden Klimazonen wurden auf lo gesetzt.
      Es gab zwar viel aber keine kalte Luft. Stromverbrauch 0,4 kW. Das zeigt, dass offensichtlich der Kompressor nicht lief.
      Nach dem das ca. 3 bis 5 min so blieb, stieg auf einmal der Stromverbrauch und die Luft strömte langsam gekühlt in den Wagen.
      Kann es sein, dass der eGolf erst mit Frischluft die Temperatur im Fahrzeuginnern senken will, bevor er den Kompressor zuschaltet? Vielleicht um mechanische Spannungen durch zu große Temperaturunterschiede zu vermeiden?
      Das Wetter soll ja noch ein paar Tage so bleiben, da kann man noch ein paar Tests machen.

      Gruß,
      Burkhard
      EDIT: das Verhalten konnte ich nicht reproduzieren, es scheint so, dass ab einer bestimmten Temperatur die Klimaanlage einfach nicht mehr mitmacht.
      24.03.21 ID.4 Tech bestellt, mangangrau/schwarz mit allen Extras, unverb. Liefertermin Juli21 Oktoberr21
      01.04.21 Auftragsbestätigung erhalten.
      06.10.21 FIN im Portal sichtbar
      08.10.21 Termin buchbar
      24.10.21 Abholung in der Autostadt. 17.10. wäre möglich gewesen.
      Wallbox Keba P30 c-Serie mit RFID + IFEU Ladebox (Phoenix Contact). PV E3DC S10, 9,1kWp, 9,2kwh Speicher, SolarCharge
      VCDS, VCP und OBD11

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von JimKnopf ()

    • Heute hatte ich das Problem auch das erste Mal:

      Bei 26 Grad Celsius Außentemperatur lief die Klimaanlage nach 1 km richtig kühl an. Da waren wir zu zweit im Auto und der Beifahrersitz nicht in Eco. Dann hatte ich die Arbeitskollegin zu Hause abgesetzt und danach war der Beifahrersitz auf Eco und plötzlich lief die Klimaanlage nicht mehr. Das änderte sich dann auch auf den kommenden 100 km Autobahn auch nicht mehr. Anschließend war ich DC laden, danach weiterhin keine Klimaanlage mehr. Dann kurze Pause mit einkaufen. Danach lief nach dem Losfahren die Klimaanlage plötzlich wieder nach 1 km Fahrt.

      Mit OBD11 laß ich den Fehlerspeicher aus:
      Keine Fehler.

      Sehr merkwürdiges Verhalten.

      Kommt mir vor, wie bei AppleCarPlay. Hat das einen Aussetzer, geht es oft auch erst wieder nachdem der Wagen 10 min gestanden hat und zu war.
      11/2017-10/2023: VW e-Golf (verkauft mit ca. 101.000 km),
      08/2018-08/2021: Smart Ed 451,
      11/2021-heute: VW e-Up,
      Seit 11/2023: Skoda Enyaq iV50 als Ersatz für den VW e-Golf. (Übergangslösung bis zum VW e-Golf Variant oder bis zum neuen VW e-Caddy)
    • Schau mal im "Thermomanagment " nach, dort wird warscheinlich im Fehlerspeicher der Eintrag "Umschaltventil (1,2,3..) steckt offen" oder so stehen.
      Meiner steht gerade in der Werkstatt, es wird mittlerweile das dritte defekte Ventil ersetzt...
      Was vielleicht noch zu erwähnen ist das sich die Fehlerspeichereinträge von OBD11 und VCDS nicht decken.
      Bei mir hatt zum Beispiel OBD11 das Ventil 2 als defekt rausgegeben, VCDS aber Ventil 3 was sich lt. Werkstatt mit Original-Tester gedeckt hat.
    • Danke für die Hinweise auf die speziellen Menus.

      In Menu 08 folgender Fehler:

      Potentiometer für Stellmotor der Temperaturklappe rechts (Unterbrechung/Kurzschluss nach Plus), Fehlercode: B109515, Status, sporadisch.

      Im Menu C5:

      Steuergerät für Schalttafeleinsatz: umplausibles Signal, Fehlercode: U042300, Status: Sporadisch,

      Expansionsventil 1 für Kältemittel, mechanischer Fehler, Fehlercode: P1C0200, Status: Sporadisch,

      Ventil 3 für Kühlmittel defekt, Fehlercode P1A4600, Status: Sporadisch,

      Ventil 3 für Kältemittelverteilung klemmt offen, Fehlercode B3A0000, Status: Sporadisch,

      Ventil 4 für Kältemittelverteilung klemmt offen, Fehlercode B3A0500, Status Sporadisch.

      Meine Beobachtung derzeit:

      1) Wenn ich aus der schattigen Garage fahre oder morgens früh draußen starte, dann läuft die Klimaanlage.

      2) Wenn ich bei mehr als 28 Grad Celsius (braucht nicht einmal direkte Sonneneinstrahlung, also Schatten) starte, geht die Klimaanlage nicht,

      3) Wenn ich bei unter 28 Grad Celsius starte und die Sonne stand auf dem Auto, geht sie auch nicht.

      Heute plötzlich:

      Ich hatte es eilig und bin sehr huckelige, schlechte Autobahn mit ACC auf 160 km/h gefahren, nach nur 3 km ging plötzlich die Klimaanlage wieder an und es wurde eiskalt. Vorher waren es sicher 30 Grad Celsius im Auto.
      11/2017-10/2023: VW e-Golf (verkauft mit ca. 101.000 km),
      08/2018-08/2021: Smart Ed 451,
      11/2021-heute: VW e-Up,
      Seit 11/2023: Skoda Enyaq iV50 als Ersatz für den VW e-Golf. (Übergangslösung bis zum VW e-Golf Variant oder bis zum neuen VW e-Caddy)
    • Misterdublex schrieb:

      Danke für die Hinweise auf die speziellen Menus.

      In Menu 08 folgender Fehler:

      Potentiometer für Stellmotor der Temperaturklappe rechts (Unterbrechung/Kurzschluss nach Plus), Fehlercode: B109515, Status, sporadisch.

      Im Menu C5:

      Steuergerät für Schalttafeleinsatz: umplausibles Signal, Fehlercode: U042300, Status: Sporadisch,

      Expansionsventil 1 für Kältemittel, mechanischer Fehler, Fehlercode: P1C0200, Status: Sporadisch,

      Ventil 3 für Kühlmittel defekt, Fehlercode P1A4600, Status: Sporadisch,

      Ventil 3 für Kältemittelverteilung klemmt offen, Fehlercode B3A0000, Status: Sporadisch,

      Ventil 4 für Kältemittelverteilung klemmt offen, Fehlercode B3A0500, Status Sporadisch.

      Meine Beobachtung derzeit:

      1) Wenn ich aus der schattigen Garage fahre oder morgens früh draußen starte, dann läuft die Klimaanlage.

      2) Wenn ich bei mehr als 28 Grad Celsius (braucht nicht einmal direkte Sonneneinstrahlung, also Schatten) starte, geht die Klimaanlage nicht,

      3) Wenn ich bei unter 28 Grad Celsius starte und die Sonne stand auf dem Auto, geht sie auch nicht.

      Heute plötzlich:

      Ich hatte es eilig und bin sehr huckelige, schlechte Autobahn mit ACC auf 160 km/h gefahren, nach nur 3 km ging plötzlich die Klimaanlage wieder an und es wurde eiskalt. Vorher waren es sicher 30 Grad Celsius im Auto.
      Da sind mindestens 3 Kältemittelventile betroffen. Die Einträge werden weitgehend "sporadisch" bleiben. Ab und an können die Ventile wieder arbeiten, langfristig hilft nur der Tausch, besser wird das von alleine leider nicht. Das ist kein Kabel- oder Marderproblem.
      eGolf300 KW32/2017 - KW11/2023, 59' km, Verbrauchsschnitt gesamt 15,3 kWh/100 km ab Steckdose/Ladestation
      Wallbox Zappi V2 (222TW-T), 11 kW, hub + 2x harvi seit 04/2021.
    • Hallo
      Bei meinem e Golf hatte ich letztens einige Ladeabbrüche als ich nachts aufladen wollte zum Glück hatte weconnect funktioniert und mir mitgeteilt dass es abbrüche gab. Mehrfach probiert schließlich gieng es dann ein paar Stunden doch um 3 Uhr nachts wieder Abbruch gemeldet.
      Am Morgen zur Werkstatt die sagten sie hätten keine Zeit erst in 1 Monat wieder doch dann kam ihnen die Idee den Fehlerspeicher auszulesen da war ein sporadischer Fehler gespeichert den konnten sie löschen jetzt kann ich mein Auto wieder problemlos laden.ich war froh dass es jetzt passiert ist und nicht im Winter bei kälte anderseits binn ich im Sommer mehr aufs Auto angewiesen da viel Arbeit ist
      Gruss Daniel.
      E-Golf gekauft 20.5. 2019 14 200km
      20.2 2020 23 300km

      Bin sehr zufrieden.