Car Net aktualisiert den Fahrzeugstatus nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Car Net aktualisiert den Fahrzeugstatus nicht

      Hallo Leute,

      hab mein Auto noch nichtmal 24 Stunden und es geht schon fröhlich mit Car Net los. Meine Fahrzeugdaten werden weder in der App noch im Browser aktualisiert. Ich habe gelesen, dass beim 190 E-Golf dieser Fehler durch das ziehen einer Sicherung zu beheben ist, leider gibt es die genannte Sicherung beim 300er nicht, kennt da jemand eine Lösung zum Problem?
      Grüße
      Christian

      E-Golf 300 in white silver metallic seit dem 27.11.2017 :thumbsup:
      Konfiguration: VCI8EX89
    • Hat der Wagen denn eine Verbindung zu CarNet? Dann müsste ein Icon zu sehen sein (in der oberen Statuszeile des Navis, recht mittig, links neben der Uhrzeit), sieht aus wie ein stilisiertes Auto von vorn mit einem Standort-Symbol.

      Wenn das Icon nicht da ist hat dein Wagen keine Verbindung zu CarNet, das kann dann eine fehlende Mobilfunkverbindung der eingebauten SIM Karte sein, oder Probleme auf den CarNet Servern, oder das Steuergerät im Fahrzeug hat sich aufgehängt. Wenn es letzteres ist kann das ziehen der Sicherung durchaus helfen.
      Gruß, Daniel

      Unser Blog zur Elektromobilität im Allgemeinen und zu e-Golf und Ioniq im Besonderen: https://1.21-gigawatt.net
    • Probiere auf alle Fälle mal einen anderen Standort! Ich hatte auch schon mal die Sicherung gezogen (bei meinem alten 190er) aber die letzten beiden Male hat es geholfen einfach einen funktechnisch anderen/besseren Standort aufzusuchen. Das Problem ist, daß die Feldstärke (anders als beim ggf. intergrierten Mobiltelefon) nicht angezeigt wird und man kann nicht sehen ob die generell ausreicht oder an einem veränderten Standort ggf. besser oder schlechter wird.
      Gruß,Jürgen (e-Golf 300 "mid Ällem")

      "Die Dauer um von A nach B zu kommen, wird von Wegstrecke und Durchschnitts-Geschwindigkeit bestimmt, NICHT von der Höchst-Geschwindigkeit."
    • Mimikri schrieb:

      Probiere auf alle Fälle mal einen anderen Standort! Ich hatte auch schon mal die Sicherung gezogen (bei meinem alten 190er) aber die letzten beiden Male hat es geholfen einfach einen funktechnisch anderen/besseren Standort aufzusuchen. Das Problem ist, daß die Feldstärke (anders als beim ggf. intergrierten Mobiltelefon) nicht angezeigt wird und man kann nicht sehen ob die generell ausreicht oder an einem veränderten Standort ggf. besser oder schlechter wird.
      Jap werd ich jetzt machen, daran habe ich noch garnicht gedacht. :)
      Grüße
      Christian

      E-Golf 300 in white silver metallic seit dem 27.11.2017 :thumbsup:
      Konfiguration: VCI8EX89
    • hajue62 schrieb:

      Hi,

      ist es richtig, dass unter Fahrdaten nur die letzten angezeigt werden, also man kann nicht rückwirkend durch den Kalender scrollen?
      Nein, ich habe bei mir alle Daten. Kann aber sein, daß nur monatsweise: Daten können aber in eine Datei exportiert werden.
      Gruß,Jürgen (e-Golf 300 "mid Ällem")

      "Die Dauer um von A nach B zu kommen, wird von Wegstrecke und Durchschnitts-Geschwindigkeit bestimmt, NICHT von der Höchst-Geschwindigkeit."
    • Hallo eGolf-Fahrer,
      habe meinen eGolf seit 29.04.2015 und bin seitdem ca.17900 km gefahren. Durchschnittsverbrauch (Sommer und Winter) bei überwiegend Kurzstrecke war über die 31 Monate 18,5 Kw/100 km.
      Zum Car-Net könnte ich ne Menge erzählen, hat in der ersten Zeit nur sporadisch funktioniert.
      Zur Zeit gehts mal wieder gut, bis auf immer wieder vorkommende Wartungsarbeiten und App-Updates.
      Die Info von VW ist in der Beziehung sehr mangelhaft.
      Wenn ich Admin wäre, würde ich auf der Car-Net Webseite schreiben "Sorry, Wartungsarbeiten", kann doch nicht schwer sein.
      Aber meistens wird man im Regen stehengelassen und muß anrufen woran es liegt.
      Ich hatte aber auch schon 3x interne Aufhänger, die Fahrdaten, Standort und Ladeanzeige wurde nicht mehr aktualisiert.
      Ein sogenannter "Klemme 30 Reset" hilft Wunder.
      Tür und Kofferraum auf (geht sonst ohne Strom nicht mehr auf)
      Inneraumbeleuchtung anlassen (zum Entladen)
      12 Volt Batterie Minuspol und dann Pluspol abklemmen
      halbe Stunde warten
      Pluspol und Minuspol wieder anklemmen
      Uhrzeit neu einstellen
      Assistenzsysteme Warnung nicht beachten
      500 m fahren
      Zündung ausschalten
      Zündung einschalten
      Alles wieder in Ordnung.
      Gruß
      sapiatz

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von sapiatz ()

    • hajue62 schrieb:

      Dann wechsel ich nur zwischen den beiden Fahrten am 15.12., aber auf die Tage davor geht es nicht
      Hast Du im Web mehr Daten? Ja, dann habe ich keine Ahnung was es sein könnte. Nein. Dann gibt es nicht mehr.
      Wenn Nein, hast Du das Auto aus Carnet entfernt und wieder angemeldet? Irgend eine Sicherung gezogen? Dann sind die alten Daten wahrscheinlich weg.
      VG Andreas
      e-Golf 190 grau von 30.10.2014 bis 24.10.2017: 60.860 km
      e-Golf 300 weiss-grau seit 23.10.2017
      e-Golf 300 blau bestellt 19.02.2018 Lieferung voraussichtlich KW42/18 (korrigiert von KW44)

    • Also ich habe die Sicherung wie im "glücklich Thread" beschrieben vor ca. 2 Monaten einmal gezogen und damit wieder die volle Funktion der neuen App erreicht - Fahrdaten habe ich aber noch lückenlos ab dem 25. Sept. 2016 - zugegeben lückenlos ist nicht nachprüfbar. Aber zumindest kann ich ausschliessen, dass das Sicherungsziehen automatisch den Zähler zurückstellt. :thumbup:
      Gruss Aragon / Rene
      Mein black-Sioux wurde KW43 2014 produziert also VFL (Vor-Face-Lift) oder 190
      Ich war dabei ! e-Golf-Treffen in Moers am 06. und 07. Oktober 2017