Car Net aktualisiert den Fahrzeugstatus nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Q-Parameter schrieb:

      Also die Sicherung hat meiner.
      2te Reihe die 3te von Links war es ja wenn ich mich recht erinnere.

      Platz F17
      Ich bin jetzt auch mal wieder "dran": Fahrzeugstatus wird nicht aktualisiert. Ist die Beschreibung der Sicherung (auch) für den 300er (MJ 2018) korrekt? Ich will nicht schon wieder einen Tag Werkstatt ... ;(

      Update: ich hab einfach mal die erwähnte Sicherung (F17 - 2te Reihe - 3te von links) gezogen und wieder gesteckt: hat leider nix gebracht. Nach wie vor "Datenabruf fehlgeschlagen" ... ?(
      Gruß,Jürgen (e-Golf 300 "mid Ällem")

      "Die Dauer um von A nach B zu kommen, wird von Wegstrecke und Durchschnitts-Geschwindigkeit bestimmt, NICHT von der Höchst-Geschwindigkeit."

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Mimikri ()

    • Q-Parameter schrieb:

      da lag es dann wohl doch am Server. Hast du schon das 91R6 Update drauf?
      Ja hab' ich drauf. Hat auch 4 Wochen klasse funktioniert...die Verbindungen zumindest... So wie es aussieht wird dann doch ein Werkstatt-Termin fällig.
      Gruß,Jürgen (e-Golf 300 "mid Ällem")

      "Die Dauer um von A nach B zu kommen, wird von Wegstrecke und Durchschnitts-Geschwindigkeit bestimmt, NICHT von der Höchst-Geschwindigkeit."
    • Habe seit dem update keinerlei Probleme. Heute 3 Fahrten, alle erfasst. Auch die Ladekontrolle hat heute Mittag funktioniert. Habe zwischen 11 Uhr und 14 Uhr 2 Mal geguckt, wie weit die Ladung ist.
      Es grüßt Martin vom westlichen Ende des Bodensee.
      e-Golf seit 01.03.18 und i-MiEV seit Juni 16.




      Kraftwerksbetreiber (insgesamt 22 kWp PV auf 3 Dächern) und Erneuerbare Energien-Fan
      "Viele kleine Leute an vielen kleinen Orten, die viele kleine Schritte tun, können das Gesicht der Welt verändern." (afrikanisches Sprichwort)