Bluetooth-Verbindung funktioniert nicht (mehr)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bluetooth-Verbindung funktioniert nicht (mehr)

      Hi,

      seit ein paar Tagen kann ich mein Handy nicht mehr über Bluetooth mit dem Auto verbinden. Eigentlich tat es das immer ganz automatisch, jetzt sucht er und findet nichts.

      Auch die Richtung Handy > Auto funzt nicht. Ich bestätige den Code am Auto und Handy und dann fängt das Auto "eine Anfrage nach verfügbaren Profilen zu starten". Und hört nicht wieder auf.



      Schon seit über 5 Minuten.

      Liegt das am Handy oder am Auto?
      Die ersten drei Wochen funktionierte es ja perfekt ...

      Habe die einfache Telefonschnittstelle.
      Sonnige Grüße – Martin
      -------
      • 23.11.2017 // Probefahrt
      • 13.12.2017 // Fahrzeug bestellt
      • 10.01.2018 // Lieferung 4Q. 2018
      • 16.02.2018 // Lieferung 3Q. 2018
      • 20.02.2018 // Lieferung Sept. 2018
      • 14.05.2018 // Wallbox installiert
      • 29.05.2018 // Lieferung KW39
      • 07.07.2018 // Lieferung KW42
      • 24.08.2018 // Lieferung KW45
      • 13.09.2018 // Produktion ist gestartet
      • 19.10.2018 // FIN erhalten
      • 07.12.2018 // Abholung in WOB (KW 49)
      • Weiter geht's im Blog: amstrom.de
    • marv schrieb:

      Habe die einfache Telefonschnittstelle.
      Habe ich auch aber zum Glück funktioniert alles gut.
      Ein solches Problem hatte ich bei einem anderen Gerät. Ich habe dann das Profil (das Gerät) in den Einstellungen Bluetooth gelöscht und einen Neustart beim Handy gemacht. Anschließend einen neuen Pairing Durchgang und es ging wieder. War eventuell nur Zufall, ich habe ansonsten keine Ahnung von dieser Technik.
      Gruß
      Rüdiger
    • Danke, versuche ich mal beides, wenn ich mal wieder im eMIL sitze.
      Sonnige Grüße – Martin
      -------
      • 23.11.2017 // Probefahrt
      • 13.12.2017 // Fahrzeug bestellt
      • 10.01.2018 // Lieferung 4Q. 2018
      • 16.02.2018 // Lieferung 3Q. 2018
      • 20.02.2018 // Lieferung Sept. 2018
      • 14.05.2018 // Wallbox installiert
      • 29.05.2018 // Lieferung KW39
      • 07.07.2018 // Lieferung KW42
      • 24.08.2018 // Lieferung KW45
      • 13.09.2018 // Produktion ist gestartet
      • 19.10.2018 // FIN erhalten
      • 07.12.2018 // Abholung in WOB (KW 49)
      • Weiter geht's im Blog: amstrom.de
    • Neu

      Heute beides neu gestartet und siehe da ... Verbindung geht wieder. Merci für's troubleshooten ... :)
      Sonnige Grüße – Martin
      -------
      • 23.11.2017 // Probefahrt
      • 13.12.2017 // Fahrzeug bestellt
      • 10.01.2018 // Lieferung 4Q. 2018
      • 16.02.2018 // Lieferung 3Q. 2018
      • 20.02.2018 // Lieferung Sept. 2018
      • 14.05.2018 // Wallbox installiert
      • 29.05.2018 // Lieferung KW39
      • 07.07.2018 // Lieferung KW42
      • 24.08.2018 // Lieferung KW45
      • 13.09.2018 // Produktion ist gestartet
      • 19.10.2018 // FIN erhalten
      • 07.12.2018 // Abholung in WOB (KW 49)
      • Weiter geht's im Blog: amstrom.de