Ladeverhalten im Urlaub

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ladeverhalten im Urlaub

      Servus ihr E Gölfer
      Hat der ein oder andere schon Erfahrungen für längere Strecken in Sachen Fahrmodi, Klima bzw Heizung, Ladestationen oder bis auf wieviel km „brennt“ ihr den Akku runter ohne den Angstschweiß auf die Stirn zu bekommen. Ich selbst hab mir mal vorgenommen ne größere Fahrt, jenseits der 400 km, mal genau zu dokumentieren und es hier im Forum mitzuteilen. Aber vielleicht habt Ihre schon Interessantes zu berichten, sowohl positiv wie negativ.
      Elektrische Grüße Ralf

      „Stolz wie Oskar“ E Golf 225 aus 1/2019 :this:
      Wallbox go-e charger 22kw ... lieber a bissl mehr, weiß ja nicht ob ich’s mal brauch :D
    • Schau mal hier: Der aus der Kälte kommt ...
      Insbesondere ab Post 23
      Es grüßt Martin vom westlichen Ende des Bodensee.
      ---
      Wir sehen uns beim 4. Internationalen e-Golf-Treffen in Hann. Münden

      e-Golf seit 01.03.18 und i-MiEV seit Juni 16.
      Erneuerbare-Energien-Fan und Kraftwerksbetreiber (3 PV-Anlagen mit insgesamt 22kWp)

      "Viele kleine Leute an vielen kleinen Orten, die viele kleine Schritte tun, können das Gesicht der Welt verändern." (afrikanisches Sprichwort)
    • Es kommt auf die Strecke, die Erfahrung und ein bisschen auf die Nerven an.
      Ich habe in ca. 8 Monaten 36.700 km abgespult und erst 2 mal richtig Reichweitenangst gehabt :D
      Mit der richtien APP / den richtigen APPs und den richtigen Ladekarten ist es völlig problemlos gemütlich zumindest durch das westliche Europa zu stromern.
      Strecken von 400 km - 600 km reite ich "auf der linken Arschbacke ab".
      De Bergische Jung Wolfgang
      WBL

      Alle sagten: das geht nicht.
      Dann kam einer, der wusste das nicht, und hat´s einfach gemacht.

      Nur Verrückte hier...
      Komm Einhorn wir gehen!

      e-Golf300 seit 22.06.2018
      aktueller km-Stand: 56.126 km
      Verbrauch 13,8 kWh im Schnitt langfristig
      die blaue eLise
      Volkswagen Code VKDCJJS7
      Modell-Jahr 2018
      Außenfarbe Atlantic BlueMetallic
      Innenfarbe Puregrey/Titanschwarz/Schwarz/Perlgrau
    • Vor ein paar Wochen habe ich in der Nähe von Hannover mit meinem E-Golf (Modelljahr 2019) ein Schlagzeug abgeholt.
      Nachfolgend ein paar Daten dazu.

      Strecke: 720 km
      Abfahrt um 6 Uhr bei -4 °C (Auto hat über Nacht im freien gestanden), Unterwegs: Temp Min: - 8 °C ; Temp Max: 2°C
      Reisegeschwindigkeit: 95 -100km/h (ACC)
      Fahrmodus: Eco
      Heizung: Nur Fahrerseite 23°C, Gebläse Stufe 2, Warmluft nach unten gestellt und Scheibendüse auf mich gerichtet. so
      richtig warm war es aber nicht , während des Ladens hab ich Heizung höher eingestellt.
      Etappenlänge: 80 -100km (ca 60 Min Fahrzeit)
      Laden: 8 Ladestopps an CCS Säulen (ca 30 Min auf ca 80 % - 90% ) Ladeleistung 34 -38 kW
      Durchschnittsverbrauch: 17,5 kW/100 km (keine Wärmepumpe verbaut)
      Gesamt Fahr- und Ladezeit: 13,5 Std
      Ankunftszeit: 20:30 Uhr (Eine Stunde Aufenthalt bei Hannover um das Schlagzeug einzuladen)

      Habe die Etappenlänge auf Sicherheit ausgerichtet . Also mindestens 35 - 50 km Restreichweite beim Ladestopp.
      Einmal mußte ich 10 Min warten weil der CSS Lader besetzt war.
      Es hat soweit alles ohne Probleme funktioniert. Ich hatte nur die Maingau Ladekarte.

      Nachtrag: Den nächsten Ladestopp habe ich immer während des Ladens auf der Maingau APP rausgesucht und dann ins Navi eingegeben.
      Habe mittlerweile noch die Telekom Ladekarte beantragt.
      E-Golf am 13.03.2018 bestellt
      Abgeholt am 10.12.18
      --------------------------------------------------------
      E-Max Elektroroller (45 km/h), wird direkt mit den PV Modulen geladen (ohne Spannungswandler)
      12 KW PV Anlage Netzparallel
      1,5 KW PV Inselanlage (1000AH 12V Blei Akku)

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Stromer17 ()

    • Ich hatte meinen Golf gerade neu und einen Workshop in Bayern. Fuhr von Köln los.
      Hatte 2 APPs und 2 Ladekarten.
      Habe manchmal blöd geschaut, weil mein Navi mich mehrfach vera... hat.

      Besonders positiv wäre natürlich, wenn Du eine weitere Person dabei hast, die das Smartphone bedienen kann. Ich war allein, dann auf "next plug" zu schauen nicht immer so einfach - aber nicht erlaubt.

      Die POI auf dem Navi sind sehr lückenhaft. Eventuell hier im Forum schauen, wie man eigene POI lädt, die kann man sich bei goingelectric holen (habe ich inzwischen auch - leider zu spät).

      Ich bin eigentlich drauf los gefahren, hab ja immer die Anzeige, wie weit es noch geht. Dann habe ich so bei ca. 70km Rest Reichweite begonnen, mir die Karten zu legen. Grob war ich sicher, dass jeder Rasthof an der Autobahn auch eine Ladestation hat. Klappte auch soweit, außer, ich hatte gerade Limburg missachtet, dass in Bad Camberg eine Säule schief stand und Zettel dran "außer Betrieb. Medenbach als nächstes schien mir mit Restreichweite <50km zu knapp. Next plug war recht leer, da bin ich in Idstein abgefahren und hab mir 30km bei Aldi geholt. Der Rest vom Hinweg war easy.

      Abschnitte waren gut 100 - 130km lang. Wollte spätestens bei knapp 50km Rest laden.

      Zu bemerken war, dass ich auf dem ersten Stück - rauf in den Westerwald- mehr gebraucht hatte. Danach, ab Niedernhausen geht es gut abwärts, da hatte ich deutlich längere Abschnitte. OK, nicht so easy war ein Fake des Navi: ich halte an einem Rasthof, laden, heizen, dösen. Das Navi meinte, noch 157km über Land bis zum Ziel. Wo auf dem Land noch mal laden?
      Dann schaute ich noch mal auf den Maßstab - das ist doch nur noch ein Bisschen bis dort????? Letztlich waren es 57km (wo er die zusätzliche 1 her nahm - keine Ahnung). Also kam ich gut an, konnte auf dem letzten Stück noch schnell fahren.

      Am Ziel gab es ein Parkhaus, das auch eine Ladestation hatte.

      Auf dem Rückweg hat es mich vor Ulm noch mal erwischt, das Navi zeigt Ladewüste. next plug meint, da ist eine Säule (es war Fastned Standort). An dem bin ich - weil oberflächlich geschaut, dran vorbei gefahren. Am folgenden Rasthof hatte ich dann Tesla Lader gesehen, es sollte auch einen CCS geben, ich fand ihn nicht - bin also 20km zurück gefahren, um bei Fastned zu laden.

      Ab dort kam ich eigentlich problemlos an. Aber wie gesagt, Navi ist fast leer - next plug zeigt um Größenordnungen mehr an.

      Rechne mal bei mir - recht kalt- 550km 10h

      Du kannst schneller werden: Pinkeln, gemütlich Capuchino trinken, über Parkplatz laufen war bei mir immer länger, als ich eigentlich laden wollte - kam oft zurück, die Säule verlautete >>90% geladen - also bereits langsam.
      Viele Grüße Jürgen

      Happy elektrisch seit 19.11.18 :D
    • Deinen Ladekartenbestand solltest du unbedingt um Telekom erweitern.
      Meiner Meinung nach hast du auf der Tour alles richtig gemacht.
      De Bergische Jung Wolfgang
      WBL

      Alle sagten: das geht nicht.
      Dann kam einer, der wusste das nicht, und hat´s einfach gemacht.

      Nur Verrückte hier...
      Komm Einhorn wir gehen!

      e-Golf300 seit 22.06.2018
      aktueller km-Stand: 56.126 km
      Verbrauch 13,8 kWh im Schnitt langfristig
      die blaue eLise
      Volkswagen Code VKDCJJS7
      Modell-Jahr 2018
      Außenfarbe Atlantic BlueMetallic
      Innenfarbe Puregrey/Titanschwarz/Schwarz/Perlgrau
    • Gut 400km fahre ich fast jedes Wochenende hin und zurück. Im Winter 2-3 Stopps je nach Strecke sollten es schon sein. Tempo 120 im Normalmodus.

      Reichweitenangst hatte ich erst ein einziges Mal, da 4 verschiedene CCS Lader nicht gingen und ich dann hinter LKW schleichen musste.
      Grüße,
      Tobias

      e-Golf MJ 2018 bestellt am 29.9.2017, Abholung in DD KW 3/2018 31.1.18;
      BAFA Zusage am 20.1.2018, BAFA Stufe 2 26.1.2018, BAFA Auszahlung 5.2.2018;
      Konfiguration: VDRWLSAH
    • @wbl: hatte nicht geschrieben, welche Karten ich habe - wer mich kennt, setzt Telekom voraus. Hab 2 mal mit der enbw APP geladen, da ich entweder den Button in der Telekom APP nicht fand oder er damals noch nicht da war - Grund: defekte RFID Leser (an anderer Stelle schon beschrieben). Inzwischen bin ich schlauer.

      Ansonsten habe ich echt einen Bock gebaut, nicht vorher eine eigene POI Liste zu machen und ins Navi zu laden. Hätte mir sicher 2 Fehler erspart.

      Generell:
      ich hatte vergessen mein Fahrverhalten zu beschreiben:
      Anfangs hab ich "versucht" ACC auf 100 zu stellen, aber manchmal kam mir das sehr langsam vor - wurden dann manchmal 110. Zwischen Frankfurt und Karlsruhe etc. waren es auch eine Weile >120. Ich komme mir arg blöd vor, wenn ich mit der ACC klein eingestellt überhole - also zum Verkehrshindernis werde.
      Bei der Geisslinger Steige ist nichts zum Speed zu sagen - das war wie üblich geschlossene Autodecke.
      Viele Grüße Jürgen

      Happy elektrisch seit 19.11.18 :D