Reichweitenverlust im Winter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gersten bei gutem Wetter auf dem Weg nach Dille:

      Bei etwa 17•C


      Und zurück bei etwa 3,5•C

      Auf dem Rückweg hatten wir noch eine etwas anders Erlebnis, eine Ladesäule mochte nicht laden. Restkilometer 23 nächste CCS an der A2 in 20km also zurück auf die Bahn und weiter.
      Es kam wie es kommen muss, es geht bergauf. Nach kurzer Zeit ließ sie sich auch blicken, ganz ohne bitten und betteln, da war sie die Schildkröte. Ganze 8km lang hat sie zum zuerst 5 dan 4 und ohne 3 gleich die 2kM für den größten Teil der Strecke angezeigt.

      Klaus
      e-Golf 190 seit 12/2014 Schnarchlader > 91.000km
      Model 3 LR AWD seit 03/2019 > 16.000km
    • E-auto2014 schrieb:

      Ganze 8km lang hat sie zum zuerst 5 dan 4 und ohne 3 gleich die 2kM für den größten Teil der Strecke angezeigt.
      Wow, Du traust dich was, Respekt! :thumbup:

      Interessant finde ich die angezeigte Ladezeit von 40 min bei 1% Rest-Kapazität. Irgendwie habe ich den Eindruck es werden grundsätzlich zunächst immer 40 Min angezeigt?! Auch wenn man mit 20% anstöpselt ...
      Gruß, Jürgen (ab 11/17)
      "Die Dauer um von A nach B zu kommen, wird von Strecke und Durchschnittsgeschwindigkeit bestimmt, NICHT von der Höchstgeschwindigkeit."
    • Bei mir war es vorgestern soweit, dass ich wieder laden musste. Hatte von Samstag auf Sonntag an der Schuko mit dem Knochen ein Balancing durchgeführt. Akku war somit bei SoC 100 %. Bin mit 9 km Rest an der Ladesäule angekommen, die Schildi hat schon gegrüßt und die erste der vier Schnellladesäulen ging nicht. Zum Glück standen da noch drei weitere, wovon eine aber komplett tot war und bei einer der Kartenleser defekt ist. Die ließ sich aber über die Telekom-Lade-App starten. Sonst hätte ich noch 4 km zum Kaufland fahren müssen und da wäre es auch den Berg hoch gegangen.



      Edit: SoC bei Ankunft war 3 %. Temperaturen sind derzeit morgens zwischen -1 und +1 Grad, tagsüber bei 18. Ich hab noch Winterreifen drauf, freu mich aber auf die Sommerschluffen.
      E-Golf bestellt am 21.10.2017, produziert am 22.08.2018, abgeholt in WOB am 29.10.2018

      Farbe: White-Silver-Metallic mit CCS, WP, FAP+, Winterpaket und ein paar netten anderen Kleinigkeiten. :s66:

    • Mimikri schrieb:

      E-auto2014 schrieb:

      Ganze 8km lang hat sie zum zuerst 5 dan 4 und ohne 3 gleich die 2kM für den größten Teil der Strecke angezeigt.
      Wow, Du traust dich was, Respekt! :thumbup:
      Interessant finde ich die angezeigte Ladezeit von 40 min bei 1% Rest-Kapazität. Irgendwie habe ich den Eindruck es werden grundsätzlich zunächst immer 40 Min angezeigt?! Auch wenn man mit 20% anstöpselt ...
      Es gab keine Zeitnah Alternative. Die gegenüber liegenden CCS an der A2 soll laut Hotline auch gestört sein.
      Nach über 4 Jahren traut man sich sowas, ja; allerdings hatte ich den bevorstehenden Hüfel nicht so hoch in Erinnerung.

      Die 40 Minuten hatten mich auch gewundert, bin es eigentlich gewohnt das bei so niedrig Akkustand langsamer angefangen wird mit der Ladung. Da ich nur soviel nachgeladen habe, wie nötig zur nächsten CCS, kann ich dir garnicht sagen ob das gepasst hätte. Einzig mein Eindruck beim beenden, die letzten 10% währen wahrscheinlich nicht mit einkalkuliert.
      Klaus
      e-Golf 190 seit 12/2014 Schnarchlader > 91.000km
      Model 3 LR AWD seit 03/2019 > 16.000km
    • Also, genau habe ich die Zahlen nicht mehr in der Erinnerung.

      Hatte neulich in recht kalter Nacht das Auto vor der Tür mit Knochen geladen > 100%.

      Danach glaube ich zeigte er 117km Reichweite an

      Hab ihn in die Garage gepackt und ein paar Tage nicht gebraucht.

      Dann, bei Temperaturen von ca. >10Grad holte ich ihn raus: 136km Reichweite :rofl:

      Denke, dass das mit der Temperatur zu tun hat (Garage wird durch Sonne stark gewärmt)
      Viele Grüße Jürgen

      Happy elektrisch seit 19.11.18 :D
    • Gestern Morgen bei ca. 0°C ca. 2km mit Heizung gefahren. Angehalten und die Leistung geschaut: Nur 1,1kWh/h.
      Dann nach 6km wieder geschaut: Nur noch 900 Watt Leistung!
      Der e-Golf hat einfach eine gute Wärmepumpe.
      (Und nicht vergessen: Immer schön manuell die 3 Tasten für Luft nach "oben", "Mitte" und "unten" drücken, damit es wärmer wird. Geht nur im e-Golf, im Passat funktioniert es nicht.)

      Nachtrag: Ich fahre meist auf "Eco". Ist warm genug. Heizung steht dann auf 25°C oder so, die er natürlich nicht schafft. Ist aber mehr als 20°C, gefühlt.
      Anscheinend heizt er dann sinnvoller, glaube ich.
      Nächstes Higlight: 14.07.2019 Beltheim, Abschlussveranstaltung für einen SWR Film
      Privat: E-Golf (300) 06/2017-04/2019, e-Up 04/2019 -
      Betrieb: Passat Variant GTE 02/2017 - Mitte 2020, dann ID.3, ca. 2022 dann BEV Kombi
      PV 18kWp und Batterie BMZ 17 kWh + Notstromschaltung, kann tagsüber zu Hause laden
      Gruß, Bernd

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Elektromobilitaet ()