Side Assist nicht mehr aktivierbar und funktioniert auch nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Side Assist nicht mehr aktivierbar und funktioniert auch nicht

      Hallo,

      vor einiger Zeit kam mal bei guter Witterung auf der Autobahn ein Fehler, Side-Assist nicht verfügbar. War mir egal, erfahrungsgemäß funktioniert das dann ja beim nächsten Start wieder.

      Jetzt nicht mehr: Ich kann den Side Assist nicht mehr aktivieren, Fehlermeldung: Die Funktion ist nicht verfügbar. Auch die entsprechende Anzeigen in den Seitenspiegeln funktionieren folglich nicht mehr.

      ACC / Lane Assist funktionieren aber normal, offenbar auch der Park Assist. Der Fahrzeugzustand zeigt keinen Fehler.

      Habt ihr eine Idee, was ich selbst noch versuchen kann oder brauchts den Freundlichen?
      Lg,

      Lothar
      --------

      seit 10.04.2018 stolzer Besitzer eines e-Golf 300 Oryxweiß
      angekreuzt: alles bis auf Leder und DynAudio, 5 Jahre Garantie / 150.000 km
      bestellt: 30.11.2017
      Ladekarten/Apps: VW (Smatrics), EMC / LinzAG / ELLA, Maingau, Plugsurfin, ENEL
      FIN erhalten und Car-Net registriert: 03.04.2018
      e-Golf angemeldet und S(trom)-Kennzeichentafeln beantragt: 05.04.2018
    • Der Side-Assist arbeitet mit 2 Radarsensoren jeweils hinten links und hinten rechts unter den Abdeckungen, unsichtbar und völlig unabhängig von den Ultraschallsensoren.

      Der ACC arbeitet nur mit dem Front-Radar, deshalb merkst du hier nichts.
      Der Ein-/Ausparkassistent arbeitet nur mit dem Ultraschall, deshalb merkt man hier auch nichts.

      Was du beim Ausparken merken kannst ist der Querverkehrswarner, der wird wahrscheinlich auch deaktiviert sein. (Das sind die längeren Strahlen hinten links und rechts beim Ausparken auf dem Ultraschallbild).
    • LiLo schrieb:

      vor einiger Zeit kam mal bei guter Witterung auf der Autobahn ein Fehler, Side-Assist nicht verfügbar.
      Ist ja "witzig": exakt das hatte ich auch. Danach dachte ich zunächst es würde nicht mehr funktionieren, bis ich dann auf die Idee kam in den Einstellungen nachzuschauen: tatsächlich, das Häkchen war weg! Drauf geklickt und alles wieder ok.
      Gruß, Jürgen (ab 11/17)
      "Die Dauer um von A nach B zu kommen, wird von Strecke und Durchschnittsgeschwindigkeit bestimmt, NICHT von der Höchstgeschwindigkeit."
    • Neu

      meinereiner schrieb:

      Bei mir war der auch Anfang 2018 plötzlich weg. Musste in die Werkstatt zum neu konfigurieren. Danach nie wieder Probleme gehabt. *aufholzklopf*
      Hallo,

      danke, ich denke so endet es bei mir auch. Habe für die den 22.4. einen Termin bei Freundlichen ausgemacht.

      Alle Versuche, den Side Assist ist den Menüs zu aktivieren führen nur zu der Meldung "Die Funktion ist verfügbar".

      Ende nächster Woche bin ich dann hoffentlich schlauer und werde berichten.
      Lg,

      Lothar
      --------

      seit 10.04.2018 stolzer Besitzer eines e-Golf 300 Oryxweiß
      angekreuzt: alles bis auf Leder und DynAudio, 5 Jahre Garantie / 150.000 km
      bestellt: 30.11.2017
      Ladekarten/Apps: VW (Smatrics), EMC / LinzAG / ELLA, Maingau, Plugsurfin, ENEL
      FIN erhalten und Car-Net registriert: 03.04.2018
      e-Golf angemeldet und S(trom)-Kennzeichentafeln beantragt: 05.04.2018