Sonntag war es so weit, der kleine Stromer wurde abgeholt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • so mal ein kleines Update.

      Die ersten 10tkm sind voll und Ende letzter Woche hat sich die Luftdruck-Kontrolle gemeldet, rechtes Rad vorne.
      Druckunterschied statt 2,8bar waren 2,5bar im rechten vorderen Reifen.
      Also die Anzeige macht was sie soll, und das recht früh :thumbup: wie ich finde, optisch konnte man keinen Unterschied feststellen.
      Erstmal wieder auf 2,8bar korrigiert und Druckanzeige zurückgesetzt.

      Drei Tage drauf wieder die Druck-Anzeige diesmal waren nur noch 2,1 bar im rechten vorderen Reifen so mußte ich der Sache auf den Grund gehen, es war eine Schraube genau Mittig in der Lauffläche. Konnte heute mit einem Pilz repariert werden.

      Derzeit wird der Wagen nicht auf der BAB(keine Pendelfahrten/HomeOffice) bewegt daher sind Verbräuche von 10kWh/100km möglich, Fahrspaß ist das dann nicht unbedingt mehr aber schön zu wissen das es möglich ist.

      Nach wie vor ist es toll den Wagen zu bewegt und die Ruhe zu genießen.
      Der ein oder andere Zwischensprint bringt immer wieder ein Grinsen ins Gesicht :D

      Gruß Christian
    • Hallo,

      heute Abend gab es das erste mal ein Problem und zwar mit der Ladedose.
      Wir kamen zu Hause an und wollten den Wagen an die Wallbox hängen, also Stecker, wie gewohnt, versucht in die Ladedose zu stecken, ging nicht.
      Der Stecker fühlt sich so an als wäre er schief drauf.

      Kurz mit der Lampe in die Dose geleuchtet und man konnte den weißen Verriegelungspin an der rechten Seite sehen.
      Mehrfaches ent- und verriegeln brachte keine Hilfe.
      Fahren war nicht möglich da der Wagen meinte der Ladestecker sei noch in der Dose, das Steckersymbol war im KI zu sehen.

      Dann erst mal rein und hier ins Forum geschaut was helfen könnte und auch was gefunden :)

      Es half den Sofort-Ladeknopf gedrückt zu halten und dann den Wagen zu entriegeln, und der Spuk hatte ein Ende.
      Mal sehen ob der Fehler wieder kommt.

      Gruß Christian

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von E-Wiesel ()

    • Hallo nur ein kleines Update,

      habe letzte Woche auf Sommerräder gewechselt, die Astana Felgen hatten im Herbst Dunlop Winter Sport 5 Reifen bekommen, daher habe ich für den Sommer mir neue Felgen gekauft und zwar von Alutec "Ikenu" in Metal Grey.

      Reifen kamen fast neu Bridgestone T001 drauf, habe ich günstig von einem anderen E-Golfer bekommen welcher direkt nach Auslieferung auf Ganzjahresreifen gewechselt hat.

      Was ein bischen schade ist bei den Alutec Felgen das die original VW-Nabenkappen nicht halten, haben zwar den richtigen Durchmesser aber sie rasten nicht ein.

      Gruß Christian
      Bilder
      • fullsizeoutput_151d.jpeg

        163,9 kB, 800×467, 29 mal angesehen
    • E-Wiesel schrieb:

      ...Was ein bischen schade ist bei den Alutec Felgen das die original VW-Nabenkappen nicht halten, haben zwar den richtigen Durchmesser aber sie rasten nicht ein...
      Habe ich bei meinen auch. Zwei kleine Punkte Silikon und die Kappen halten. Und lassen sich auch leicht wieder entfernen, wenn man es mit dem Silikon nicht übertreibt.

      Die Ikenu sehen zu der Farbe echt klasse aus...
      Gruß, Karsten

      seit 30.11.2018 elektrisch unterwegs, mittlerweile mit e-Golf Nummer zwei :love:
      Zusätzlich im Haushalt: BMW i3 60 Ah, VW e-Up United, Model 3
    • 50tkm Update:



      nach genau 643 Tagen hat unser Stromer die 50tkm Marke überschritten.
      Und nach wie vor macht er soviel Spaß wie am ersten Tag, und es hat sich als den richtigen Schritt bewiesen auf ein E-Mobil umzusteigen.

      Inzwischen will keiner mehr mit dem letzten Verbrenner im Haus fahren obwohl Cabrio und 184PS.

      Gruß Christian
    • Moin E-Wiesel, wir haben seiner Zeit den Golf unbekannter Weise am selben Tag abgeholt (s.o.). Ich bin heute seit langer Zeit das erste Mal wieder im Forum, und häng mal unseren Zwischenstand an:
      Wir haben seit Januar 20' rund 20.000 Kilometer ohne jedes Problem, aber mitviel Begeisterung zurück gelegt. Stadtverkehr, Kurzurlaube, alles kein Problem mit ein bisschen Vorbereitung und Muße. Die V-Klasse hat bis auf die zwei großen Familianurlaube vor allem rumgestanden und wurde zum Teil wirklich aus Mitleid bewegt...
      Wir haben uns entschlossen, voll auf elektrisch umzusatteln und im Frühjahr einen ID 4 bestellt. Der Liefertermin verschiebt sich leider - aber da kann ja kein Mensch was für. Schade ist nur, dass es einem ungefragt keiner sagt...
      Wir freuen uns weiter und hoffen, dass ausser der Verzögerung alles so glatt läuft wie beim eGolf...
      J
    • Hallo Auditor,

      wenn ich die 1970 richtig deute dann liegen wir altersmäßig nur ein Jahr auseinander. :)

      im Juni diesen Jahres kam noch ein Model 3 LR dazu, ideal für lange Strecken, Anhänger und linke Spur wenn man mal Bock dazu hat :D
      Den Opel Astra der ersetzt wurde vermißt keiner mehr :D

      Wünsche dir das du bald den ID4 bekommst.

      Gruß Christian
    • E-Wiesel schrieb:

      gestern habe ich den Innenraumfilter gewechselt, nach über 52tkm und zwei Jahren:


      Krass. So schlimm sah das bei mir noch nie aus. Wo fährst du denn immer herum? ;)

      Wobei meine Filter meist eh nicht laufleistungsbedingt, sondern zeitbedingt gewechselt werden. Einmal waren sogar Haselnüsse im Luftfilterkasten auf der Frischluftseite. Wer die da wohl rein geräumt hat?! Aber ganz so arg wie bei dem Fall hier war es nicht:



      Einmal hatte ich im Stall bei meinen Eltern ein ähnliches Problem mit der automatischen Lüftung. Da steuerte ein Motor die Belüftungsklappe am Dachfirst an, ging aber nicht mehr. Bei genauerem Prüfen des Schaltplans waren Rollenschalter eingezeichnet, die ich im Antriebsmotor direkt im First fand. Da drin war ein Getriebe und 2 einstellbare Scheiben auf der Welle, die mit Nuten für die Rollenschalter die Endlagen geschaltet haben. Das komplette Gehäuse war nur noch ein einziges Wespennest, kein Hohlraum mehr. Rein kamen die Mistviecher durch eine winzige Entlüftungsbohrung.
      Gruß,
      Stephan
    • Hallo Stephan,

      war selber erstaunt wie dreckig der Filter war, gerochen hat er zum Glück nicht und er war staubtrocken.
      Mache schon seid zig Jahren die Inspektionen selber an den ehemaligen Verbrennern von uns, hier habe ich es so gehalten alle 15tkm Ölwechsel(war meist nach 8-10 Monaten) und nach den Filter sehen und gegebenenfalls wechseln, also LuFi und Innenraumfilter, dabei waren die beiden Luftfilter immer eher nach 30tkm fällig. Dies war bei Fahrzeugen von MB der Baureihe W168, W169, W203, W210 und W211 hier ist der Innenraumfilter nicht direkt am Klimakasten sondern im Motorraum entweder über der Batterie oder bei der Spritzwand, daher vermute ich mal das dort einfach weniger Dreck rein kommt als bei der Luftführung des Golf 7 nur so eine Vermutung.
      Einlaßgitter sind bei mir immer sauber auch keine Blätter oder ähnliches wird gesammelt ;)

      Werde nun einfach jährlich wechseln.

      Gruß Christian
    • Neu

      Heute Abend habe ich unseren E-Golf wieder abgeholt, die Inspektion mit erweiterten Umfang hat inkl. Einstellen der Scheinwerfer 206,- gekostet.
      Batterieaktion(93G8) wurde auch gemacht, in einem anderen VW Betrieb.

      Der geliehen ID3 machte einen guten Eindruck es war ein Pro S mit recht viel Ausstattung, bin den ID3 ja noch nie gefahren.
      Insgesamt hat mir der Wagen gut gefallen allerdings würde ich dafür keine 40t Euro ausgeben wollen.
      Der Leihwagen war voll geladen.

      Unseren E-Golf haben wir ungeladen wieder bekommen, mit ca. 54km Restreichweite, abgegeben habe ich ihn mit 80% SOC.

      Gruß Christian