Angepinnt Zappi Charger 22kw

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ist in Deutschland die Nutzung von 915 MHz überhaupt erlaubt?
      Ich meine dass der Bereich von 915 -921 MHz militärischen Anwendungen vorbehalten ist.
      „Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont.“
      Konrad Adenauer
      PV 1: 36 Solarworld SW 165 C, 2 SMA SunnyBoy 2500 seit 2004 | PV 2: 98 Solarworld SW 155 Compact Mono black, 1 SMA Sunny Tripower 10000 TL seit 2012
      Heizung: Ochsner GMLW 14 plus | Fahrzeug: Enyaq iV 80 seit 20.5.2021 | WB: Myenergi Zappi V 2.0 mit FW 5.410 Harvi und Hub | über mich: klick
    • Nachdem ich vermute, dass der Harvi auf den falschen Leitungen hängt... Könnte es sein, dass er zeitweise zu wenig Strom bekommt, weil auf der Leitung zu wenig Strom fließt? Habe teilweise Werte von 85 Watt, die fließen und die auch nur auf CT2, CT1 und CT3 zeigen 0

      Oberleinsiedler schrieb:

      Ist in Deutschland die Nutzung von 915 MHz überhaupt erlaubt?
      Ich meine dass der Bereich von 915 -921 MHz militärischen Anwendungen vorbehalten ist.
      Eine schnelle Google Suche hat genau dies ergeben. Auch, dass die Bahn diesen Bereich nutzt und bei uns ist eine Bahnstrecke in 30m Entfernung...
    • McWeis schrieb:

      Nachdem ich vermute, dass der Harvi auf den falschen Leitungen hängt... Könnte es sein, dass er zeitweise zu wenig Strom bekommt, weil auf der Leitung zu wenig Strom fließt? Habe teilweise Werte von 85 Watt, die fließen und die auch nur auf CT2, CT1 und CT3 zeigen 0
      Moin,
      wie gesagt einmal schauen, wo die Netz CT Klemmen befestigt sind (siehe meinen vorherigen Post) nur an der Stelle können sie korrekt messen, ob Netzbezug oder Einspeisung vorhanden ist.
      Dann nochmal den Test mit der ausgeschalteteten PV Anlage durchführen.

      Bezüglich der geringen Leistung und dem Harvi, solange der Harvi blinkt sollte es eigentlich ausreichen für den Betrieb.

      Die Netz CT Klemmen mittels eines Netzwerkkabels verlängern ist keine Option? Auch wenn es vielleicht nicht zur Zappi machbar ist, dann vielleicht aus dem Keller heraus, so dass die Verbindung Harvi - Zappi besser wird.

      Gruß aus dem hohen Norden, FarNorth-NF
      - 6,4 kwp LG Home PV Anlage/6,4 kwh Speicher, je 3,2 kwp Ost- & West
      - Wallbox ZAPPI 11kw mit HUB/HARVI
      - VW ID3 1st

      ZAPPI EINSTELLUNGEN als EXCEL-LISTE:
      - Myenergi Zappi Wallbox Informationen, Tipps usw. - Fragen bitte nur im Thread "Zappi Charger 22kw" stellen!
    • Es bleibt trotzdem die Frage wie "880 bis 915" und "915 bis 921" zu interpretieren ist ;)



      Quelle: Bundesnetzagentur
      „Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont.“
      Konrad Adenauer
      PV 1: 36 Solarworld SW 165 C, 2 SMA SunnyBoy 2500 seit 2004 | PV 2: 98 Solarworld SW 155 Compact Mono black, 1 SMA Sunny Tripower 10000 TL seit 2012
      Heizung: Ochsner GMLW 14 plus | Fahrzeug: Enyaq iV 80 seit 20.5.2021 | WB: Myenergi Zappi V 2.0 mit FW 5.410 Harvi und Hub | über mich: klick
    • @Bernd2021
      Hast Du Dir schon mal die Funktion Smart Boost angesehen?

      Auszug aus der Bedienungsanleitung:
      „Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont.“
      Konrad Adenauer
      PV 1: 36 Solarworld SW 165 C, 2 SMA SunnyBoy 2500 seit 2004 | PV 2: 98 Solarworld SW 155 Compact Mono black, 1 SMA Sunny Tripower 10000 TL seit 2012
      Heizung: Ochsner GMLW 14 plus | Fahrzeug: Enyaq iV 80 seit 20.5.2021 | WB: Myenergi Zappi V 2.0 mit FW 5.410 Harvi und Hub | über mich: klick
    • So, mein Elektriker hat die Zappi vor den Home Manager geklemmt und die Zappi ist raus. Leider wird sie als Verbraucher nicht in der SMA Anzeige übernommen mit meinem Shelly.

      jetzt bin ich grad am Tesla laden, wundere mich warum die Zappi nicht mit 11kw lädt.

      die interne Temperatur ist jetzt bei 66 Grad laut Zappi. Kann das normal sein? Sie regelt momentan auf ca. 8000 Watt runter.
    • Moin,
      das kann schon sein, wenn sie direkt in der Sonne hängt. Wenn die Zappi zu warm ist bzw. überhitzt, wird das am Dusplay angezeigt mit einem kleinen Zappi Symbol mit Wellen oberhalb, siehe Bedienungsanleitung unten.
      Wenn sie vorher korrekt mit 11Kw geladen hat, wird das mit hoher Wahrscheinlichkeit die Ursache für den geringen Ladestrom sein.

      Gruß aus dem hohen Norden, FarNorth-NF



      - 6,4 kwp LG Home PV Anlage/6,4 kwh Speicher, je 3,2 kwp Ost- & West
      - Wallbox ZAPPI 11kw mit HUB/HARVI
      - VW ID3 1st

      ZAPPI EINSTELLUNGEN als EXCEL-LISTE:
      - Myenergi Zappi Wallbox Informationen, Tipps usw. - Fragen bitte nur im Thread "Zappi Charger 22kw" stellen!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FarNorth-NF ()

    • Hallo zusammen,

      wir hatten einen Stromausfall und seitdem leuchtete die LED an meinem HUB rot, also keine Verbindung zum Server. Passt auch zur Anzeige in meiner App, dort waren kleine Ausrufezeichen zu sehen. Verbindung zum Router war gegeben, also Internetverbindung vorhanden.
      Nachdem ich eben den Hub vom Strom getrennt und wieder angeschlossen habe, haben kurzzeitig alle LEDs aufgeleuchtet und waren danach alle aus. In periodischen Abständen leuchten wieder alle auf und erlischen dann wieder.
      Ich habe den Eindruck, dass der Hub versucht hochzufahren aber irgendwie hängen bleibt.

      Kennst jemand das Problem? Ist der Hub hinüber? Vor dem Stromausfall war alles o.k...
    • Hallo @Ellwi

      was mir so auf die schnelle einfällt:
      1. wie lange hattest Du den Hub vom Netz?
        Ggf. ein paar Minuten trennen und dann nochmals probieren.
      2. Hast Du eine feste IP Adresse im Router für den HUB vergeben?
        Vielleicht finden sich Router und Hub nicht mehr.
        Vielleicht hilft es auch den Router neu zu booten
      3. es könnte auch an den Portfreigaben liegen (wurde mal im myenergi Forum diskutiert: klick) ggf. kannst Du das in Deinem Router erlauben


      Viel Erfolg,
      Michael
      „Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont.“
      Konrad Adenauer
      PV 1: 36 Solarworld SW 165 C, 2 SMA SunnyBoy 2500 seit 2004 | PV 2: 98 Solarworld SW 155 Compact Mono black, 1 SMA Sunny Tripower 10000 TL seit 2012
      Heizung: Ochsner GMLW 14 plus | Fahrzeug: Enyaq iV 80 seit 20.5.2021 | WB: Myenergi Zappi V 2.0 mit FW 5.410 Harvi und Hub | über mich: klick
    • @Ellwi
      Moin,
      zusätzlich kannst du noch versuchen den Hub zurückzusetzen:


      HUB Einstellungen zurücksetzen / RESET:

      - HUB vom Strom trennen
      - beide Schalter „Mode“ und „Pair“ gleichzeitig gedrückt halten
      - bei gedrückten Schaltern den HUB mit dem Stromnetz verbinden
      - Beide Schalter noch ca. 4 Sekunden gedrückt halten

      Der HUB ist auf Werkseinstellungen zurückgesetzt.


      Gruß aus dem hohen Norden, FarNorth-NF

      - 6,4 kwp LG Home PV Anlage/6,4 kwh Speicher, je 3,2 kwp Ost- & West
      - Wallbox ZAPPI 11kw mit HUB/HARVI
      - VW ID3 1st

      ZAPPI EINSTELLUNGEN als EXCEL-LISTE:
      - Myenergi Zappi Wallbox Informationen, Tipps usw. - Fragen bitte nur im Thread "Zappi Charger 22kw" stellen!
    • Hallo Michael & FarNorth-NF,

      vielen Dank für eure schnellen und kompetenten Tipps!
      Der Tipp von FarNorth-NF hat die Lösung gebracht, ich konnte den Hub auf Werkseinstellungen zurücksetzen und er ist wieder "hochgefahren".

      Nachdem ich die beiden (Hub&Zappi) wieder gekoppelt und die jeweilige Firmware auf den aktuellsten Stand gebracht habe funktioniert wieder alles tipitopi. :)

      Vielen lieben Dank nochmal und viele Grüße,
      Stefan
    • Hallo zusammen,

      ich habe folgendes Problem, wir haben seit ca 4 Wochen den Honda e ny1. Im Eco+ Modus beginnt der Ladevorgang ganz normal und es wird nur der Überschuss geladen. Sobald aber einmal der Vorgang durch Wolken oder Ähnliches unterbrochen wird, kommt die Meldung EV vollständig geladen. Ich habe sämtliche hier im Forum beschriebenen Möglichkeiten versucht. Stop Verzögerung auf 240sec, grün Level auf 1% aber trotzdem funktioniert es nicht sobald der Ladevorgang einmal unterbrochen wurde.

      Hat vielleicht jemand einen Tip?

      VG
      Rico

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rico ()

    • Neu

      Guten Abend


      Mein Elektriker hat mir, für eine noch zu beschaffende PV Anlage mit
      Speicher, eine Zappi als Wallbox angeboten. Die Box scheint dafür
      geeignet. Was ich nicht verstehe, ist die konkrete Verdrahtung. Die Wall
      Box ist diagonal, quer durch das Haus, ca. 20m entfernt von dem
      Hausanschluss.
      Geplant ist -ein- Netzwerkkabel mit dem Stromkabel zu vergraben.

      Frage:
      Wenn ich Überschussladen realisieren will und einen Speicher
      betreibe, brauche ich 2x3 CT Klemmen (Hausanschluss und Batterie) um das
      ganze zu steuern? Die Zappi wird regelhaft mit dem Netzwerkkabel an das
      Internet angebunden. Damit bekomme ich aber keine Verbindung zu den CT
      Klemmen. Die CT Klemmen kommen woran? Brauche ich dann zwei Harvi, und
      wenn, können die sich überhaupt durch mehrere Wände sicher mit der Zappi
      verbinden? Eine Netzwerkverbindung ist ja offenbar nicht vorgesehen.
      Wenn ich ohne Harvi auskommen müsste kann ich nur drei CT Klemmen an die
      Zappi anschließen. Die CT Klemmen brauchen dann jede ein eigenes
      Netzwerkkabel zur Box? Das klingt für meine Ohren total analog. Ist das
      wirklich so gedacht?


      Grüße
      Florian
    • Neu

      Du brauchst zur Zappi
      1*LAN Kabel für Internet
      1*LAN Kabel für die 3 CT die nach dem 2-Richtungszähler angebracht werden
      CT für den Speicher brauchst du nicht unbedingt, dies dient nur der Anzeige in der App und hat keinen Einfluss auf das Laden.
      Wenn du in der Garage eine W-Lan Verbindung hast, reicht 1*LAN Kabel für die 3 Netz-Ct
      Alles vorausgesetzt du kaufst ne Zappi mit vHub.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Aze ()