Zappi Charger 22kw

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ne cee16 Dose hab ich schon in der Garage. Allerdings mit ner ewig langen 2,5 mm2-Zuleitung. Da will ich nicht riskieren, dass mir irgendwo die Leitung im Gebäude zu heiß wird.
      Bin kein Elektriker, möchte einfach sicher gehen und auch zukunftsfähig bleiben. Daher die 10mm2 Zuleitung.
      Irgendwann wird das Familieauto ersetzt und wenn das dann 22 kW zieht....

      Wenn ich ne richtige Wallbox einbaue, darf ich die Leitung (glaube ich) nicht unterbrechen. Ne CEE32-Dose wäre was für nen Juice-Booster.

      Dann war´s das aber mit dem Überschussladen.
    • Prospector schrieb:

      Wenn ich ne richtige Wallbox einbaue, darf ich die Leitung (glaube ich) nicht unterbrechen.
      @Prospector Ich wüsste nicht wieso?! Buchse/Stecker sind definitiv erlaubt. Es sind halt die üblichen Eigenschaften für außen zu beachten. Für 22kW (wie @Roland333 ja richtig schreibt) zudem eben CEE32.
      Gruß, Jürgen (ab 11/17)
      "Die Dauer um von A nach B zu kommen, wird von Strecke und Durchschnittsgeschwindigkeit bestimmt, NICHT von der Höchstgeschwindigkeit."
    • Zukunftsfähig bist du mit 10mm² auf jeden Fall. Aber Angst haben müsstest mit 2,5mm² und 16 A nicht. Wenn es eine lange Leitung ist, verlierst halt etwas Energie. Aber jeder Meter heizt bei zwei- oder dreiphasigem Laden nur mit 5,5 Watt, da brauchst keine Angst vor Überhitzung haben wenn deine Klemmstellen in Ordnung sind. Ob der Installationsaufwand sich amortisiert kannst ausrechnen wenn du davon ausgehst dass mit 10 mm² nur noch ein Viertel der Leistung verloren geht.
      Gruß,
      Stephan
    • @Prospector
      Moin,
      ich würde das so machen wie von Mimikri vorgeschlagen, das hört sich gut an. Ansonsten kann ich aber auch nochmal nachsehen, ob das mit 10mm2 passen würde.
      Freut mich, dass ich dir helfen konnte.
      @'Roland333
      Der Gesamtleistung für die Zappi Wallbox 22kw lässt sich in den Einstellungen auf 11kw begrenzen. Gemäß Aussage von meinen Gemeindewerken wäre sie dann nur meldepflichtig.

      Gruß aus dem hohen Norden,
      FarNorth-NF
      - 6,4 kwp LG Home PV Anlage mit 6,4 kw Speicher, jeweils 3,2 kwp Ost- und West
      Ausrichtung
      - Wallbox ZAPPI 22kw für PV-Überschussladen mit HUB und HARVI
      - VW ID3 First Edition am 18.06.20 bestellt :rolleyes: , Fahrzeug Übernahme am 08.10.20, juhu!
    • Moin Prospector,

      ich habe mal nachgeschaut, der Anschluss von dem 10mm2 Adern sollte problemlos machbar sein. Durchmesser einer 10mm2 Ader soll 3,6mm sein, die Anschluss-Klemmen im ZAPPI haben 5 - 5,5mm Durchmesser.
      Im Elektro-Fachhandel musst du dir dann noch jeweils eine Kabelverschraubung IP65 für das Netzwerkkabel und das Netzanschlusskabel kaufen, für die Durchführung der Kabel in das ZAPPI Gehäuse.
      Vielleicht hat dein Elektriker ja auch so etwas.

      Gruß aus dem hohen Norden,
      FarNorth-NF
      - 6,4 kwp LG Home PV Anlage mit 6,4 kw Speicher, jeweils 3,2 kwp Ost- und West
      Ausrichtung
      - Wallbox ZAPPI 22kw für PV-Überschussladen mit HUB und HARVI
      - VW ID3 First Edition am 18.06.20 bestellt :rolleyes: , Fahrzeug Übernahme am 08.10.20, juhu!
    • @Prospector
      Moin,
      Gern geschehen. Die deutsche Bedienungsanleitung sollte demnächst auch wieder auf der Internetseite von myenergi.de auftauchen, sie wird zur Zeit überarbeitet.
      Falls du dir auch den HUB zulegen möchtest, unter Downloads bei myenergi ist eine neue Bedienungsanleitung für den Hub.

      Gruß aus dem hohen Norden,
      FarNorth-NF
      - 6,4 kwp LG Home PV Anlage mit 6,4 kw Speicher, jeweils 3,2 kwp Ost- und West
      Ausrichtung
      - Wallbox ZAPPI 22kw für PV-Überschussladen mit HUB und HARVI
      - VW ID3 First Edition am 18.06.20 bestellt :rolleyes: , Fahrzeug Übernahme am 08.10.20, juhu!
    • @FarNorth-NF

      Erstmal vielen Dank für deine Bilder.
      Ich möchte auch eine Zappi installieren.
      Bin mir aber noch unklar was ich alles bestellen muss.

      Habe ebenfalls eine PV Anlage (17,6kWp) und Akku (8kw).
      Wechselrichter und Akku sind in der Garage, ungefähr 10meter vom Haus entfernt.

      Benötige ich nun 6 Stromsensoren oder nur 3?
      Ich lese es bei dir so, das du 3 im Hausanschlusskasten hast und 3 am Wechselrichter.

      Dank dir
    • @Thosa08

      Moin,
      ich nehme an du willst dir die Zappi Wallbox 3Phasen zulegen? Bei der 3Phasen Zappi sind 3 Stromsensoren (CT Klemmen) dabei, die reichen für den normalen Betrieb aus. Diese 3 CT Klemmen werden jeweils an eine Phase angeschlossen. Die messen entweder den Strombezug vom Netz oder die Einspeisung der PV Anlage in das Netz.
      Das reicht für den normalen Ladebetrieb aus.
      Ich habe noch 3 weitere CT Klemmen an den jeweiligen Phasen, die vom Wechselrichter Kommen, angeschlossen. Dafür benötigt man eben die drei zusätzlichen Klemmen und den Harvi. Durch die zusätzlichen CT Klemmen wird an der Zappi auch die Erzeugung der PV Anlage angezeigt. Wie gesagt, ist aber nicht unbedingt notwendig, aber informativ.
      Alle 6 CT Klemmen sind im Sicherungskasten untergebracht. Drei an den Phasen vom Wechselrichter kommend und die weiteren Drei an den Phasen zwischen Hausanschlusskasten und Sicherungskasten.
      Man hat somit folgende Anzeigen am Zappi:
      - Erzeugung PV Anlage
      - Verbrauch vom Haus
      - Einspeisung in das Netz oder Bezug aus dem Netz
      - Ladestrom E-Auto
      Zum Installationspunkt vom Zappi musst du entweder ein Netzwerkkabel legen für den Anschluss der 3 CT Klemmen (Bezug/Einspeisung). Falls ein Netzwerkkabel nicht verlegt werden kann, benötigst du einen Harvi, der die Daten der CT’s per Funk an die Zappi Wallbox übertragt.
      Falls du die App von myenergi nutzen möchtest bzw. Updates für die Wallbox Zappi erhalten möchtest, benötigtet du zusätzlich den HUB.
      Hier sind auch noch ein paar Infos und Bilder:
      Wallbox PV-Laden
      Und hier die deutsche Bedienungsanleitung: myenergi.de/wp-content/uploads…ng-v.1.2.-DE-05_27_20.pdf

      Ich hoffe, das hilft dir weiter. Ansonsten melde dich.

      Gruß aus dem hohen Norden,
      FarNorth-NF
      - 6,4 kwp LG Home PV Anlage mit 6,4 kw Speicher, jeweils 3,2 kwp Ost- und West
      Ausrichtung
      - Wallbox ZAPPI 22kw für PV-Überschussladen mit HUB und HARVI
      - VW ID3 First Edition am 18.06.20 bestellt :rolleyes: , Fahrzeug Übernahme am 08.10.20, juhu!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von FarNorth-NF () aus folgendem Grund: Links eingefügt

    • Hallo zusammen,

      interessanter Beitrag.
      ich habe auch eine Zappi mit Hub und Harvi.
      momentan habe ich (leider) noch keine PV Anlage, wollte aber mit der Zappi so flexibel bleiben, eine Anlage nachzurüsten.

      Auch bei mir nahm ein befreundeter Elektriker die Inbetriebnahme vor. Ich hatte die Box schon hingehängt und die Kabel verlegt. Das Abklemmen war dann eine schnelle Sache.

      Die CT‘s und den Harvi habe ich dann selbst installiert. Und hier habe ich auch mal ein paar Fragen an die anderen Zappi/Harvi Betreiber. Bei messen die CT‘s merkwürdige Sachen. Es wird nämlich auf dem Grunddisplay angezeigt, dass ich Energie ins Netz einspeise. Grundsätzlich wäre das ja schön, aber leider ohne PV nicht möglich.

      Zunächst habe ich dann Kontakt mit Myenergi aufgenommen. Vielen Dank an den freundlichen Kollegen von da. Er meinte, wir haben die CT‘s falsch montiert. Entweder die Zuordnung CT1 an L1 usw. oder nicht richtig herum montiert oder verpolt am Harvi abgeklemmt. Daraufhin habe ich nochmal den Elektriker gerufen und wir haben gemeinsam die Installation der CT‘s geprüft. Die sind definitiv richtig verbaut. Trotzdem habe ich dieses merkwürdige Verhalten. Ich hänge mal ein Bild an, darauf sieht man die Werte die vom Harvi an die Zappi übermittelt werden.

      Falls jemand von euch eine Idee hat, wäre ich für jede Hilfe dankbar.

      Gruß Thomas
      Bilder
      • 7C6D3366-7FB7-4FA2-AB21-668D88C2230E.jpeg

        70,91 kB, 640×480, 17 mal angesehen
      • 1B8928EF-C197-46B1-A3EE-EF5A1E60A445.jpeg

        72,92 kB, 640×480, 9 mal angesehen
    • Hast Du Blindleistungsverbraucher an Deinem Netz dranhängen? Die Phasenwinkel sind jedenfalls komisch. Was zeigt Euer Elektrizitätszähler an WIrkleistung an? Die Gleiche wie die Zappi?
      Gruss Christian

      Sommer/Winter 13,2/15,9 kWh/100km
      Ungezählte Schneekilometer, Höhenmeter und internationale Strecken bis Rom sowie Kroatien (eGolf 300)
      PV 9 kWp Nulleinspeisung, volle Sektorenkopplung
      26qm Solar thermisch
    • Die Frage nach den Blindleistungsverbrauchern muss ich wohl an den Elektriker weitergeben. Das sagt mir nämlich so nichts.

      Der Elektriker, der die Wallbox angeklemmt hat, ist allerdings ein anderer als der der die Hausinstallation vorgenommen hat.

      Die Leistungsdaten des Zählers sind andere als die der Zappi. Wenn ich unseren Golf einstecke, zeigt mir die Zappi ca 16A positiv auf einer Phase und 16A negativ auf einer zweiten Phase. Hilft das erstmal weiter?

      Was kann ich noch vorbereiten bevor ich wieder die Zeit des Elektrikers verschwende? Ergänzend sei noch gesagt, dass zwischen den CT‘s und der Zappi noch ein zweiter Zähler hängt. Keine Ahnung ob das von Wichtigkeit wäre.

      Vielen Dank jedenfalls schonmal für die Hilfestellung.
    • Eisi schrieb:

      .... Wenn ich unseren Golf einstecke, zeigt mir die Zappi ca 16A positiv auf einer Phase und 16A negativ auf einer zweiten Phase. Hilft das erstmal weiter?....
      Dieses Verhalten deutet leider extrem stark darauf hin, dass tatsächlich ein Stromwandler oder dessen Verdrahtung nicht korrekt ist. Ich würde denjenigen, welcher negativ angibt während dem Ladevorgang noch ein weiteres Mal genau unter die Lupe nehmen.
      Vor allem, ob die Energierichtung des gemessenen Drahtes stimmt (Einspeisung zu Verbraucher).
      Mit e-Golf Model 2016 in Betrieb seit 28.12.2015 am 1. e-Golf Treffen am Bodensee, am 2. in Moers und am 3. in Hann. Münden dabei gewesen :thumbup: :musicextrem:
    • Hallo,

      mich habe es mir jetzt noch einmal angesehen.

      Alle drei Wandler hängen mit ihrer Pfeilrichtung vom Zähler aus weg und Richtung Verteilung.

      Die Polarität der Wandler ist ebenfalls bei allen Dreien gleich.

      Ich habe eben noch den Harvi ausgeschlossen indem ich die Wandler mittels Verlängerung direkt in der Zappi angeschlossen habe. Selbes Spiel wie zuvor.
      Bilder
      • 17691971-D5DD-478B-833B-9FDFF4214009.jpeg

        89,79 kB, 640×480, 17 mal angesehen
      • EA6DB172-99CD-4536-BD47-A8FA931CA340.jpeg

        85,71 kB, 640×480, 15 mal angesehen
      • B8562CB4-3520-4D54-8DA7-6694F8B83852.jpeg

        76,61 kB, 640×480, 13 mal angesehen
    • @Adi hat recht: L1 und L2 müssen beim ungedrosselten e-Golf je 3,7 kW ziehen. In der gleichen Flussrichtung und mit gleichem Vorzeichen. Schau die Kabel zum Zähler nochmal genau einzeln an, ob sie wirklich dahingehen.
      Gruss Christian

      Sommer/Winter 13,2/15,9 kWh/100km
      Ungezählte Schneekilometer, Höhenmeter und internationale Strecken bis Rom sowie Kroatien (eGolf 300)
      PV 9 kWp Nulleinspeisung, volle Sektorenkopplung
      26qm Solar thermisch
    • Vielen Dank für eure zahlreichen Vorschläge.

      Bis direkt zum Zähler kann ich leider nicht sehen. Ich sehe aber, dass die drei Leiter die wir mit den Wandlern umschlossen haben, direkt und als einzige Leitungen oberhalb des Zählers zu den oben sichtbaren Klemmen verlaufen. Auch sind die mit L1 L2 und L3 beschriftet, wohingegen alle Abgänge an den „Verteilklemmen“ unbeschriftet sind.

      Mir kam aber gerade noch eine Idee. Ich habe noch einen weiteren Zähler zur Versorgung der Wärmepumpe. Was wäre denn, wenn ich zur Überprüfung der CT‘s, diese einfach mal an L1 L2 und L3 der Wärmepumpe anschließe, die WP einschalte und mir die angezeigten Werte auf der Zappi nochmal ansehe? Dann wüsste ich immerhin ob die Wandler in Ordnung sind.

      Bringt uns das weiter?

      gesagt getan. So sieht die Sache dann aus.
      Kann es sein, dass an dem negativ anzeigendem Wandler das Kabel falsch angebracht wurde? Kann ich den einfach mal am Harvi verpolt anschließen oder ihn auf der Leitung umdrehen um das zu bestätigen oder auszuschließen?
      Bilder
      • BDDF778D-889E-4E52-BBA1-24C00198F534.jpeg

        64,1 kB, 640×480, 12 mal angesehen