Zappi Charger 22kw

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neu

      Moin,
      das Problem mit dem Aufwecken dürfte eigentlich nicht zu treffen, da die Anzeige „Ladung verzögert“ erst auftritt, wenn der Etron voll / 100% geladen ist.

      Also hat die Ladung ja bis zum Erreichen der 100% funktioniert. Was nicht korrekt ist, ist die Anzeige „Ladung verzögert sich“. Es müsste ja die Anzeige „Ladung beendet“ erscheinen.

      Gruß aus dem hohen Norden, FarNorth-NF
      - 6,4 kwp LG Home PV Anlage/6,4 kwh Speicher, je 3,2 kwp Ost- & West
      - Wallbox ZAPPI 11kw mit HUB/HARVI
      - VW ID3 1st
      - Myenergi Zappi Wallbox Informationen, Tipps usw. - Fragen bitte nur im Thread "Zappi Charger 22kw" stellen!
      TRONITY Empfehlungslink: app.tronity.io/signup/hFYmfPbRD
    • Neu

      Ich bin ja noch im Ausland, allerdings hat meine Frau es nochmal getestet.

      Der e-tron wurde voll geladen, dann ging die Anzeige auf blau... Ich habe ihr gesagt, sie soll mal ein Bild vom Display schicken... Direkt als sie beim Fahrzeug/Wallbox angekommen war, sprang die Anzeige wieder auf "lila" mit der Meldung Ladung verzögert sich.

      Mein Nachbar hat sich dann einen Tag später nochmal rangehangen.. Q3 Hybrid... wurde ganz normal geladen, kann aber auch nur mit 3,6 kW laden.

      Habe jetzt aber von anderer Seite nochmal den Hinweis auf die Einstellungen bekommen. Sobald ich wieder zu Hause bin, werde ich mich mal daran setzen. Ich gebe Rückmeldung.
    • Neu

      Ich habe gerade immer noch das Problem, dass die Zappi beim E-Golf nicht voll mit 7,2kW lädt, sondern nur maximal 6,5kW macht. Habe mich schon an myenergi gewandt, welche auf den Installateur verwiesen haben. Mit dem bin ich gerade auch in Klärung, inwiefern er das Problem lösen kann. Leider kennt er sich selbst bisher nicht so gut mit der Zappi aus.

      Gibt es hier jemand, welcher eine Zappi in Verbindung mit einem E-Golf nutzt? Wenn ja, welche Einstellungen sind hier in der Zappi vorhanden? Ich habe schon die üblichen Einstellungen von FarNorth-NF probiert, aber leider ohne Erfolg. Weiß z.B. jemand, wie sich der Leistungsfaktor im Kompatibilitätsmodus auswirkt?
    • Neu

      @Laborch
      Moin,
      der e-Golf lädt zweiphasig, wenn du Max. Strom auf 16,2A eingestellt hast, sollte die Zappi eigentlich 230V x 16,2A = 3726Watt pro Phase laden.
      Zweimal 3,726Kw = 7,452Kw. Das heißt die Zappi könnte 7,452Kw Ladeleistung liefern.
      Das heißt bei einer FAST Ladung sollte der e Golf normalerweise die 7,2Kw laden.

      Oder sind das eventuell die Ladeverluste? Hast du schon mal wo anders an einer Wallbox geladen und dort die Ladeleistung festgestellt?
      Ob eine Änderung vom Leistungsfaktor etwas bewirkt, weiß ich nicht.


      Wie schon von @holsteiner erwähnt, mal die Spannungen auf den einzelnen Phasen messen, sollte min. 230V sein.

      Gruß aus dem hohen Norden, FarNorth-NF
      - 6,4 kwp LG Home PV Anlage/6,4 kwh Speicher, je 3,2 kwp Ost- & West
      - Wallbox ZAPPI 11kw mit HUB/HARVI
      - VW ID3 1st
      - Myenergi Zappi Wallbox Informationen, Tipps usw. - Fragen bitte nur im Thread "Zappi Charger 22kw" stellen!
      TRONITY Empfehlungslink: app.tronity.io/signup/hFYmfPbRD
    • Neu

      Habe gerade nochmal getestet. Während des Ladens mit nur 6,4-6,5kW liegen nur 216V und 14,7-14,9A an. Rechnerisch passt dies entsprechend auch. In der Wallbox ist aber ein max. Strom von 16,2A eingestellt.

      Hat jemand eine Idee, wo man weiter suchen könnte?
      Bilder
      • DSC_0066.JPG

        87,86 kB, 337×600, 0 mal angesehen
      • DSC_0067.JPG

        97,95 kB, 337×600, 0 mal angesehen
      • DSC_0068.JPG

        93,04 kB, 337×600, 0 mal angesehen
    • Neu

      MoinMoin schrieb:

      Ich bin ja noch im Ausland, allerdings hat meine Frau es nochmal getestet.

      Der e-tron wurde voll geladen, dann ging die Anzeige auf blau... Ich habe ihr gesagt, sie soll mal ein Bild vom Display schicken... Direkt als sie beim Fahrzeug/Wallbox angekommen war, sprang die Anzeige wieder auf "lila" mit der Meldung Ladung verzögert sich.

      Mein Nachbar hat sich dann einen Tag später nochmal rangehangen.. Q3 Hybrid... wurde ganz normal geladen, kann aber auch nur mit 3,6 kW laden.

      Habe jetzt aber von anderer Seite nochmal den Hinweis auf die Einstellungen bekommen. Sobald ich wieder zu Hause bin, werde ich mich mal daran setzen. Ich gebe Rückmeldung.
      @MoinMoin
      Moin,
      ich habe gerade folgendes mit meinem ID3 ausprobiert, Ladebegrenzung im Auto auf 80% eingestellt und FAST Ladung gestartet. Nach Erreichen der 80% wird die Ladung beendet und an der Zappi leuchtet die LED Anzeige blau und „Ladung abgeschlossen“ wird angezeigt.
      Das funktioniert also korrekt.
      Hast du die aktuelle Software 3.147 auf der Zappi?





      Gruß aus dem hohen Norden, FarNorth-NF
      - 6,4 kwp LG Home PV Anlage/6,4 kwh Speicher, je 3,2 kwp Ost- & West
      - Wallbox ZAPPI 11kw mit HUB/HARVI
      - VW ID3 1st
      - Myenergi Zappi Wallbox Informationen, Tipps usw. - Fragen bitte nur im Thread "Zappi Charger 22kw" stellen!
      TRONITY Empfehlungslink: app.tronity.io/signup/hFYmfPbRD
    • Neu

      @Laborch
      Moin,
      vielleicht Verluste an irgendwelchen Klemm- bzw. Schraubverbindungen?

      Zappi Einstellungen stimmen? Siehe eine Seite vorher.

      Ansonsten könntest du mal probieren den Max. Strom etwas höher einzustellen, was dann aber nicht mehr förderungskonform wäre (wegen der 11kw Begrenzung). Wenn nur dein Golf dort geladen wird, könnte man es ausprobieren.
      Wenn noch andere Auto dort dreiphasig laden, ist es deine Verantwortung.

      Gruß aus dem hohen Norden, FarNorth-NF
      - 6,4 kwp LG Home PV Anlage/6,4 kwh Speicher, je 3,2 kwp Ost- & West
      - Wallbox ZAPPI 11kw mit HUB/HARVI
      - VW ID3 1st
      - Myenergi Zappi Wallbox Informationen, Tipps usw. - Fragen bitte nur im Thread "Zappi Charger 22kw" stellen!
      TRONITY Empfehlungslink: app.tronity.io/signup/hFYmfPbRD
    • Neu

      Laborch schrieb:

      liegen nur 216V
      Aber ins Haus kommen schon die 230V rein?
      D.h. irgendwo zwischen Eingang und der Zappi gibt es deutliche Verluste.
      Was meint der fachkundige Elektriker dazu?
      „Wir leben alle unter dem gleichen Himmel, aber wir haben nicht alle den gleichen Horizont.“
      Konrad Adenauer
      PV 1: 36 Solarworld Module SW 165 C, 2 SMA SunnyBoy 2500 seit 2004 | PV 2: 98 Solarworld Module SW 155 Compact Mono black, 1 SMA Sunny Tripower 10000 TL seit 2012
      Heizung: Ochsner GMLW 14 plus | Fahrzeug: Enyaq iV 80 seit 20.5.2021 | über mich: klick
    • Neu

      An der Hausseite stehen ca. 224V zur Verfügung. Habe auch nochmal die Einstellungen an der Wallbox ein weiteres Mal kontrolliert, aber mehr als 6,5kW lässt sich nicht erreichen, selbst wenn ich den max. Strom in der Zappi auf 32A stelle.

      Ich werde jetzt mit den neuen Erkenntnissen nochmal auf den Installateur zugehen. Bis jetzt konnte er noch nicht helfen, aber mal schauen, was sich demnächst so ergibt.

      Bisher habe ich auch nur den E-Golf an der Wallbox geladen. Ein anderes Fahrzeug sich bisher nicht ergeben. An einer öffentlichen Wallbox lädt der E-Golf aber mit 7,2kW.
    • Neu

      Bei den Smartphones ist es immer so, dass der Ladestrom reduziert wird, wenn die Spannung zu niedrig ist. Vielleicht machen das BEV auch so? Messen Leerlaufspannung, beginnen mit der Last und wenn dann die Spannung zu sehr sinkt, nehmen die lieber nicht den vollen Strom?

      Bei meiner großen PV Anlage habe ich vom Netz her schon immer nur so 216 V. Vielleicht ist das auch bei dir etwas wenig? Wo hast du die 224 V gemessen? Direkt im Sicherungskasten? Welche Leitungsquerschnitte und -länge hast du? Pro Ader hast du bei 15 A und 2,5 mm² etwa 0,2 V Verlust. Das kann sich schon läppern. Und die 7,2 sind halt auf 230 V bezogen.

      Wenn an Klemmstellen nennenswert Spannung verloren geht, dann gehen die auch recht schnell kaputt unter Dauerstrom. Wenn es ne Klemmstelle in einem Leitungsschutzschalter ist, wo ordentlich thermische Masse da ist, geht es noch eher. Aber wenn z.B. irgendwo nur Drähte mit einer Lüsterklemme verbunden ist, wären z.B. 5 V schon an die 50 W, das würde garantiert weg schmoren.

      Um sicher zu gehen, dass es nicht an der Wallbox liegt, müsstest du mit dem Oszi mal die Pulsweite des CP-Signals am Wallboxausgang messen. Wenn die passend zu den 16 oder 32 A ist, sollte die Wallbox nicht die Ursache sein, sondern einfach nur zu niedrige Spannung. 25% Austastung entspräche 15 A, 26,7% 16 A, 53,3% 32 A.

      Bei meinen e-Golf habe ich eh nie mehr als 6,9 oder 7,0 kW gesehen, egal wo ich geladen habe.
      Gruß,
      Stephan
    • Neu

      Outsider64 schrieb:

      Bei den Smartphones ist es immer so, dass der Ladestrom reduziert wird, wenn die Spannung zu niedrig ist. Vielleicht machen das BEV auch so? Messen Leerlaufspannung, beginnen mit der Last und wenn dann die Spannung zu sehr sinkt, nehmen die lieber nicht den vollen Strom?

      Bei meiner großen PV Anlage habe ich vom Netz her schon immer nur so 216 V. Vielleicht ist das auch bei dir etwas wenig? Wo hast du die 224 V gemessen? Direkt im Sicherungskasten? Welche Leitungsquerschnitte und -länge hast du? Pro Ader hast du bei 15 A und 2,5 mm² etwa 0,2 V Verlust. Das kann sich schon läppern. Und die 7,2 sind halt auf 230 V bezogen.

      Wenn an Klemmstellen nennenswert Spannung verloren geht, dann gehen die auch recht schnell kaputt unter Dauerstrom. Wenn es ne Klemmstelle in einem Leitungsschutzschalter ist, wo ordentlich thermische Masse da ist, geht es noch eher. Aber wenn z.B. irgendwo nur Drähte mit einer Lüsterklemme verbunden ist, wären z.B. 5 V schon an die 50 W, das würde garantiert weg schmoren.

      Um sicher zu gehen, dass es nicht an der Wallbox liegt, müsstest du mit dem Oszi mal die Pulsweite des CP-Signals am Wallboxausgang messen. Wenn die passend zu den 16 oder 32 A ist, sollte die Wallbox nicht die Ursache sein, sondern einfach nur zu niedrige Spannung. 25% Austastung entspräche 15 A, 26,7% 16 A, 53,3% 32 A.

      Bei meinen e-Golf habe ich eh nie mehr als 6,9 oder 7,0 kW gesehen, egal wo ich geladen habe.
      Die 224V habe ich am Sicherungskasten am Smartmeter abgelesen. Dies war in dem Moment aber nicht unter Last. Zwischen Sicherungskasten und Wallbox sind 20m Leitung mit 5x6mm².

      Ich hätte jetzt erwartet, wenn in der Zappi z.b. ein max. Strom von 16,2A drin steht, dass dann dies auch ausgenutzt wird. D.h. bei 216V und 16,2A müsste ich doch rechnerisch 2phasig auf 7kW kommen. Aber die Zappi oder das Auto lassen nicht mehr als 14,8A zu.

      Werde mal einen Nachbarn fragen, welcher einen ID4 fährt, ob dieser sein Fahrzeug mal anschließen kann. Wenn dieser auch mit zu wenig Leistung lädt, würde ich dann den Installateur nochmal bitten die Wallbox zu überprüfen.
    • Neu

      Wenn Du eine KfW-geförderte Zappi hast, wird die auf 3x 16A eingestellt, sind unterm Strich dann 11kW. Das heisst, je Phase 16A fix als Maximum. Bei einphasigem Betrieb also nicht 32 A bzw. 48A, was rechnerisch das gleich machen würde. Und wenn die Spannung abfällt - ja Pech, über 16A darfst Du halt nicht von den Netzbetreibern her. Da wärst Du nämlich schon in der nächsten Ausbaustufe (22kW Box), wird auch nicht gefördert und obendrein darf der Netzbetreiber einen Ausbaubeitrag verlangen, weshalb hier nicht nur Anmeldepflicht gilt sondern Genehmigungspflicht.
      Gruss Christian

      e-Golf 300 (04/2018) Schnee, Höhenmeter, Rom, Kroatien...alles kein Problem
      PV 9 kWp -> 18 kWp Nulleinspeisung (Fronius Symo/Ohm-/Wattpilot), +26qm Solar th.
    • Neu

      Laborch schrieb:

      Die 224V habe ich am Sicherungskasten am Smartmeter abgelesen. Dies war in dem Moment aber nicht unter Last. Zwischen Sicherungskasten und Wallbox sind 20m Leitung mit 5x6mm².
      ...
      Unter Last sinkt die Spannung Erfahrungsgemäss eher ab. Kommt noch die Leitungslänge dazu (wird bei dem Querschnitt nicht viel ausmachen, aber trotzdem...). :klugorange:
      Hast du ein Voltmeter und die Möglichkeit während dem Ladevorgang bei der Wallbox Spannung zu messen?
      Falls diese dort zu tief wäre, müsstest du wohl bei deinem Versorger Vorstellig werden. :hmm:
      Mit e-Golf Model 2016 in Betrieb seit 28.12.2015 am 1. e-Golf Treffen am Bodensee, am 2. in Moers und am 3. in Hann. Münden dabei gewesen :thumbup: :musicextrem:
    • Neu

      Laborch schrieb:

      Die 224V habe ich am Sicherungskasten am Smartmeter abgelesen. Dies war in dem Moment aber nicht unter Last. Zwischen Sicherungskasten und Wallbox sind 20m Leitung mit 5x6mm².
      Die wird dann noch etwas niedriger sein unter Last, wie Adi schon sagte. Je nachdem wie potent deine Versorgung bis zu deinem Hausanschlusspunkt ist. Dann wird noch ein bisschen was auf deiner Leitung abfallen, ein bisschen was am Sicherungsautomaten, Klemmverbindungen, Typ-2 Anschlusskabel. Wobei du da mit 6mm² schon gut aufgestellt bist. Da fallen bei 15 A auf 20 Metern etwa 2 V ab. Machen kannst da normal nichts. Die 230 V sind halt nur die Nominalspannung und die bräuchtest du um auf 7,36 kW zu kommen. 207-253 V sind im Netz erlaubt.

      Laborch schrieb:

      Ich hätte jetzt erwartet, wenn in der Zappi z.b. ein max. Strom von 16,2A drin steht, dass dann dies auch ausgenutzt wird. D.h. bei 216V und 16,2A müsste ich doch rechnerisch 2phasig auf 7kW kommen. Aber die Zappi oder das Auto lassen nicht mehr als 14,8A zu.
      Eine Wallbox kann dem Auto immer nur anbieten was das maximal nehmen darf. Was dann wirklich genommen wird, hängt vom Auto ab. 216 V und 16,2 A ergeben 7,0 kW. Und wenn das Auto eben nur 15 statt 16,2 A nimmt, ist es halt noch etwas weniger. Und noch etwas weniger landet im Akku. Aber spielt das denn ne Rolle? Am nächsten Morgen ist er doch eh voll und "mal eben schnell voll laden" ist mit 7,2 kW eh nicht drin.

      Laborch schrieb:

      Werde mal einen Nachbarn fragen, welcher einen ID4 fährt, ob dieser sein Fahrzeug mal anschließen kann. Wenn dieser auch mit zu wenig Leistung lädt, würde ich dann den Installateur nochmal bitten die Wallbox zu überprüfen.
      Ja, das kannst mal machen. Wahrscheinlich wird der dann auch keine 7,2 oder 11 kW nehmen. Wenn du die nochmalige Überprüfung bezahlen musst, würde ich es nicht machen. Da wird nichts dabei raus kommen. Der kann vmtl. nicht mehr machen als zu schauen ob alles ordentlich angeklemmt ist. Oder gibt es bei der Box eine Option dass man den Strom auf 15 A begrenzt?
      Gruß,
      Stephan
    • Neu

      Falls jemand im Raum Nürnberg so ein Teil hat und zu wenig Strom fließt, kann ich gerne mal das Signal mit dem Oszi ansehen, ob es vielleicht grundsätzlich bei der 16 A Einstellung nur 15 A signalisiert. Das wäre dann tatsächlich eine Einschränkung. Wenn man die dem Hersteller nachweisen könnte, wäre der vielleicht gezwungen das zu beheben. Das sollte dann mit einem Software Update machbar sein. An der Hardware kann es kaum liegen, da so eine Wallbox den Strom ja nur durch leitet und nichts weiter damit macht.

      Wie ist die Box denn aufgebaut? Kommt man da an die Klemmstelle des Kabels oder der Dose ran um dort zu messen ohne ein Garantiesiegel zu zerstören?
      Gruß,
      Stephan
    • Neu

      Bernd2021 schrieb:

      Ich habe vorhin Mal geschaut. Mein 208e hat auch nur mit 10 kw geladen. Die zappi steht auch auf 16,2A.
      Moin,
      bei meiner Zappi ist Max. Strom auf 16,2A eingestellt und der ID3 lädt mit 11Kw, an der Zappi liegt es meiner Meinung nach nicht.



      Gruß aus dem hohen Norden, FarNorth-NF
      - 6,4 kwp LG Home PV Anlage/6,4 kwh Speicher, je 3,2 kwp Ost- & West
      - Wallbox ZAPPI 11kw mit HUB/HARVI
      - VW ID3 1st
      - Myenergi Zappi Wallbox Informationen, Tipps usw. - Fragen bitte nur im Thread "Zappi Charger 22kw" stellen!
      TRONITY Empfehlungslink: app.tronity.io/signup/hFYmfPbRD