Ladegeschwindigkeit viel zu gering (1st Max 58kWh)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hier ein paar Auszüge aus dem Handbuch.

      An mind. 2 Stellen wird die Standklimatisierung erwähnt und die Empfehlung sie zu nutzen um den Akku zu heizen.
      Einmal hier, im Zusammenhang mit der Fehlermeldung "Fahrbetrieb nicht möglich" weil der Akku zu kalt ist.




      Und einmal hier der zweite Punkt im Bild um den Komfort und die Leistungsfähigkiet zu erhöhen, vor allem unter -15°C.

      Außerdem der erste Punkt im Bild mit einem Hinweis das Fahrzeug nicht unter 40% bei kalter Witterung abzustellen. Ich könnte mir sehr gut vorstellen, dass es ähnlich ist wie bei den Teslas. Ein Tesla scheint unter 20% SOC den Akku nicht mehr auf dem Weg zum SuC vorzukonditionieren. Eventuell ist dieser Punkt ein Hinweis auf eine ähnliche Grenze beim ID.3 von 40%.
      Sprich der schlechteste Wert mit dem man im ID.3 dann los fahren könnte wäre mit ca. 40% und dann zum Schnelllader. Falls meine Vermutung richtig ist und er dann nicht konditioniert.



      Weitere Hinweise:
      1. Mimikri im ersten Beitrag hat bei 35% SOC angefangen mit 52 kW zu laden. Knapp unter 40%. Ladegeschwindigkeit viel zu gering (1st Max 58kWh)
      2. Mimikri im 34. Beitrag hat bei 20% SOC angefangen mit 66 kW zu laden. Ebenfalls deutlich unter 40%. Er ist vorher 100 km ca. 120 km/h gefahren. Bei einem Verbrauch von ca. 20 kWh/100km war der Start dann ca. bei 55%. Das wäre eigentlich über 40% gewesen, bzw. hätte er zumindest die ersten 43 km vorkonditionieren können bevor er unter 40% gefallen wäre. Gleichzeitig war hier aber auch die Ladeleistung mit 66 kW höher als im 1. Post. Ladegeschwindigkeit viel zu gering (1st Max 58kWh)
      3. ToFi im 35. Beitrag hat bei 30% SOC mit 79 kW geladen. Er ist vorher 166 km AB gefahren mit ca. 130 km/h und 83 km Landstraße. Er hat einmal zwischengeladen so das weder Abfahrts-SOC noch Zwischen-SOC bekannt ist. Also ob er öfter ehr nahe an 40% war oder eher darüber. Insgesamt hätte man hier mehr als 80 kW (eher 100 kW) erwarten können. Er war auch schon sehr lange unterwegs. Seltsam. Widerspricht denke ich meiner Theorie. Ladegeschwindigkeit viel zu gering (1st Max 58kWh)
      4. Roland im 43. Beitrag hat direkt bei 11% SOC mit 101 kW geladen. Allerdings keine Infos über Start-SOC, gefahrene km, usw. Nur die Geschwindigkeit von 110 km/h ist bekannt. Ladegeschwindigkeit viel zu gering (1st Max 58kWh)
      5. Northbuddy im 59. Beitrag hat bei 45% SOC mit 53,7 kW geladen. Vorher ist er 100 km Landstraße gefahren, der SOC sollte also durchgehend über 40% gewesen sein und bei Landstraße war er mind. 1 Stunde unterwegs. Der Punkt würde also auch dagegen sprechen, denn bei ihm hätte der ID.3 laut meiner Theorie genug SOC gehabt um zu konditionieren. Ladegeschwindigkeit viel zu gering (1st Max 58kWh)
      6. Mimikri hat im 90. Beitrag bei 20% SOC mit 80 kW geladen. Allerdings hat er vorher 300 flotte Autobahnkilometer zurück gelegt. Das waren immernoch weniger als die zu erwartenden 100 kW. Und bei 300 km sollte er deutlich mit 100% SOC los gefahren sein. Da frag ich mich fast schon was "flott" ist :D , bei 80% SOC verbrauch waren das ca. 16 kWh/100km. Trotzdem wäre das mehr als genug Zeit gewesen die Batterie zu konditionieren und sicher war er auch über 40%. Widerspricht also meiner Theorie. Ladegeschwindigkeit viel zu gering (1st Max 58kWh)
      Alles in allem scheint das nicht der Weisheit letzter Schluss zu sein.

      Bleibt noch der Hinweis von -Bernhard- im Beitrag 63, dass der ID.3 erst unter 8°C den Akku konditioniert. Sollte es am Ende wirklich so sein, dass die Ladeleistung von 50-60 kW bei 20-30% in Kauf genommen wird im Temperaturbereich von um die 10°C, mit voller Absicht? Also hier keine Konditionierung vorgenommen wird? Ladegeschwindigkeit viel zu gering (1st Max 58kWh)
    • Die Standklimatisierung hatte ich ausgemacht, weil die immer voll gekühlt hatte, warum auch immer. Beim nächsten Mal mache ich sie mal an um zu sehen ob es einen Unterschied macht....

      Was definitiv einen Unterschied gemacht hat: vorher ca. 250 km Autobahn schnell gefahren (für meine Verhältnisse). Seht selber:





      Gruß, Jürgen (ab 11/17)
      "Die Dauer um von A nach B zu kommen, wird von Strecke und Durchschnittsgeschwindigkeit bestimmt, NICHT von der Höchstgeschwindigkeit."
    • -Bernhard- schrieb:

      88 kW ist ja ok., aber 78 % schon nur noch 43 kW.
      Denk dran: es könnte immer noch ein Problem mit Fahrzeug und/oder Säule sein: ich habe gerade im Nachbarforum gelesen, da gibt's Posts die lauten "...ich habe mit 100kW geladen...". :s05:
      Gruß, Jürgen (ab 11/17)
      "Die Dauer um von A nach B zu kommen, wird von Strecke und Durchschnittsgeschwindigkeit bestimmt, NICHT von der Höchstgeschwindigkeit."
    • Ich find das ist immernoch zu wenig, vor allem mit 250 km Autobahn schnell gefahren vorne weg. Ich hab mir heute mal die Standklimatisierung in einem ID.3 angesehen, da gibts wirklich nicht viel einzustellen. Sitze, Lenkrad, Frontscheibe, Abfahrtszeiten. Aber kein Hinweis auf eine Akkuheizung. Falls sie damit gekoppelt ist, dann unsichtbar.

      @Mimikri Bin schon gespannt ob es einen Unterschied mit der Standklimatisierung macht. Die Innenraum-Temperatur kann man auch im Punkt "Standklimatisierung" einstellen, ich hab jedoch auch schon einige Posts gesehen die sich damit beschäftigen, dass die Standklimatisierung kalt pustet obwohl eine höhere Temperatur eingestellt ist.

      Was hast du denn sonst noch in der Klima so eingestellt wenn du fährst? A/C an oder aus? Climatronic ganz aus? Oder alles auf Auto und A/C an? In welchem Fahrmodus fährst du normalerweise?
    • ChristianW schrieb:

      Was hast du denn sonst noch in der Klima so eingestellt wenn du fährst? A/C an oder aus? Climatronic ganz aus? Oder alles auf Auto und A/C an? In welchem Fahrmodus fährst du normalerweise?
      Bin einer derjenigen, bei dem die Standklimatisierung kalt gepustet hatte (und zwar stark!) und ich sie deswegen ausgestellt habe.
      Normalerweise fahre ich im eingestellten (Standard)Modus "Comfort" um nicht zu viele Parameter gleichzeitig zu verstellen. Climatronic ist an, Temperatur 24 Grad, A/C aus A/C an!

      P.S: In dem Zusammenhang auch wieder dasselbe Problem mit "Aircare" wie beim e-Golf: das muss man nach jedem Neustart wieder manuell einschalten.
      Gruß, Jürgen (ab 11/17)
      "Die Dauer um von A nach B zu kommen, wird von Strecke und Durchschnittsgeschwindigkeit bestimmt, NICHT von der Höchstgeschwindigkeit."

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mimikri () aus folgendem Grund: Korrkektur

    • e-Golf_70794 schrieb:

      Das müssten dann die mit dem großen 77er Akku sein, wenn ich die Unterschiede noch richtig im Kopf habe.
      Auch der ID.3 mit der 77 kWh Batterie hat 125kW Ladeleistung (maximal).
      Hat den schon jemand ? Eventuell bestellt ?
      Gruß Bernhard
      Wir waren dabei! eGolf Treffen am Bodensee 2016, in Moers 2017, in Hann. Münden 2018 und 2019, Heilbronn 2020 :thumbup:
    • Mimikri schrieb:

      A/C aus.
      Also zunächst, ich fahre immer mit A/C an. Winter wie Sommer. Warum? Weil ich der Meinung bin, dass es praktisch keinen Unterschied macht. Ich hole mal etwas aus und packe es in einen Spoiler, damit es den Thread nicht so aufbläht.

      Spoiler anzeigen
      Schon in meinem Golf 3 war ein Klimakompressor mit variablem Kolbenhub verbaut. Selbst wenn der ständig mitlief war der Hub im Kompressor irgendwann praktisch auf 0 und er lief "leer" mit. Er steuert dabei seine Leistung selbst aufgrund der Kälteanforderung (Druckunterschiede) im Klimasystem. Obwohl er auch noch eine Magnetkupplung hatte war es praktisch unnötig für das Motorsteuergerät diese zu trennen. Es gab sogar VW-Motoren bei denen der Klimakompressor keine Magnetkupplung mehr bekam. Dazu kommt, unter 5°C rum wird die Klima sowieso deaktiviert.

      Auch im e-Golf habe ich immer A/C an.

      Nun zum ID.3 und dem Spezialfall Wärmepumpe (obwohl es die natürlich auch schon im e-Golf gab). Die Wärmepumpe ist in meinen Augen ja nur der Klimakompressor in der anderen Richtung betrieben. Ich gehe also davon aus, dass das meiste Geld bei der Wärmepumpe eher von der zusätzlichen nötigen elektronischen Steuerung und mechanischen Verteilung kommt um den Klimakompressor sowohl für Kühlung als auch Heizung nutzen zu können. So gesehen ist es etwas irreführend zu sagen ob das Fahrzeug eine Wärmepumpe hat oder nicht. Man kauft sich eher die zusätzlichen nötigen Bauteile mit dieser Option um den Klimakompressor (und der ist die Wärmepumpe) im Heizbetrieb laufen lassen zu können.

      Hier ist das Selbststudienprogramm 532 - Die Wärmepumpe von Volkswagen sehr interessant. Ein paar Auszüge:

      SSP 532 schrieb:

      Der Systemaufbau
      Zum Betrieb der Klimaanlage des e-Golfs sind die Komponenten wie elektrischer Klimakompressor, Verdampfer und Kondensator im Einsatz. Für die Wärmepumpe wird der Kältemittelkreislauf der Klimaanlage um Kältemittelleitungen, elektrische Expansionsventile, Druck- und Temperaturgeber und Heizkondensator ergänzt.
      Da das Wärmepumpensystem des e-Golf auch die Abwärme des Motors und der Leistungs- und Steuerelektronik für Elektroantrieb nutzt, werden parallel zum Wärmepumpen-Kreislauf ein zweites Expansionsventil und ein Wärmetauscher für Heizkondensator eingesetzt.

      SSP 532 schrieb:

      Aufbau
      Im e-Golf mit Wärmepumpe kommt ein elektrischer Klimakompressor zum Einsatz, der nach dem Prinzip eines Spiral- oder Scroll-Verdichters arbeitet. Er ist baugleich mit dem im e-Golf ohne Wärmepumpe verbauten Klimakompressor.
      Aber was bedeutet es nun wenn man A/C ausschaltet? Verbietet man damit dem Fahrzeug den Klimakompressor einzuschalten? Bedeutet das man verbietet dem Fahrzeug auch den Klimakompressor als Wärmepumpe zu verwenden? Oder bedeutet es nur er darf nicht für die Kühlrichtung verwendet werden, aber sehr wohl für die Heizrichtung?

      Prinzipiell kann ich mir nicht vorstellen, dass man durch A/C aus den Wärmepumpenbetrieb verhindert. Das wäre ja für die Effizienz fatal, weil das Fahrzeug dann den teuren PTC Heizer für die Heizung nutzen müsste obwohl eine Wärmepumpe an Board ist. Also völliger Unsinn. Aber natürlich witzig, man deaktiviert A/C und der Klimakompressor läuft trotzdem (in Heizrichtung). Bei einem ID.3 ohne Wärmepumpenfunktion stellt sich die Frage nicht. Ob A/C an oder aus ist, heizen muss er ja eh immer über den PTC Heizer und nicht über den Klimakompressor.

      Nur was wenn diese Einstellung trotzdem einen anderen Nebeneffekt hat? z.B. die Akkukonditionierung verhindert? @Mimikri Ich würde mir zumindest bei einem deiner Versuche wünschen, dass du einmal A/C auf deinem Weg zum Schnelllader eingeschalten lässt, optimaler Weise wenn du vorher tatsächlich nicht die Standklima in Betrieb hattest und deine Batterie eigentlich kalt sein sollte.

      Alles in allem gibt es wirklich verdammt wenig Informationen über die Akkukonditionierung und unter welchem Umständen sie wie arbeitet. Im Handbuch wird sie bestenfalls am Rande angerissen. Es gibt keinen offiziellen Hinweis im Infotainment welche Funktion überhaupt mit der Akkukonditionierung zu tun haben könnte. Sehr unbefriedigend.

      Ach mich hauts weg, es gibt ein Selbststudienprogramm 709 "Der ID.3" sehe ich gerade. Na wehe da steht nicht mehr darüber drin... nur scheint es noch nicht so ganz offiziell draußen zu sein.

      -Bernhard- schrieb:

      Auch der ID.3 mit der 77 kWh Batterie hat 125kW Ladeleistung (maximal).
      Hat den schon jemand ? Eventuell bestellt ?
      Soweit mir bekannt soll der ID.3 erst auf der 2. Fertigungslinie produziert werden. Das soll ab KW45 (erste Novemberwoche) der Fall sein. Auslieferungen sind bisher für Mitte Dezember angekündigt. Also wahrscheinlich hat den noch niemand.
    • Vielleicht auch hier mal die Fastned Ladekurven zum ID.3

      Zitat:

      Die Ladegeschwindigkeit beträgt an unseren 150+ kW Schnellladesäulen bis zu 100 kW und bei unseren anderen Ladesäulen 50 kW. Im Durchschnitt lädt der Volkswagen ID.3 100 km in 15 - 30 Minuten. Bei einer 150+ kW Schnellladesäule fällt die Ladegeschwindigkeit ab 40% langsam ab. Bei einer 50 kW Ladesäule passiert dies bei 90%.

      LG Michael

      eGolf 300 bestellt am 01.02.2019
      und seit dem 29.07.2019 glücklicher e-Golf Fahrer :happy:
      e-Up 2 bestellt am 30.12.2019
      Voraussichtliche Auslieferung: KW 43 / 2020 ;(
    • ChristianW schrieb:

      Also zunächst, ich fahre immer mit A/C an.
      A/C war/ist an, hab's oben korrigiert. Die Klima-Einstellungen bzw. die Panels dazu sind für mich etwas verwirrend. Insbesondere unklar ist mir z.B. wenn ich auf "kalte Füße" klicken würde, ist A/C dann an oder aus usw... deshalb gehe ich jetzt zunächst mal immer auf "Classic Climate", da sieht man die Einstellungen besser.
      Gruß, Jürgen (ab 11/17)
      "Die Dauer um von A nach B zu kommen, wird von Strecke und Durchschnittsgeschwindigkeit bestimmt, NICHT von der Höchstgeschwindigkeit."
    • Mimikri schrieb:

      ChristianW schrieb:

      Also zunächst, ich fahre immer mit A/C an.
      A/C war/ist an, hab's oben korrigiert. Die Klima-Einstellungen bzw. die Panels dazu sind für mich etwas verwirrend. Insbesondere unklar ist mir z.B. wenn ich auf "kalte Füße" klicken würde, ist A/C dann an oder aus usw... deshalb gehe ich jetzt zunächst mal immer auf "Classic Climate", da sieht man die Einstellungen besser.
      Hm, machts nicht einfacher. Also hast du A/C an, Einstellungen auf Auto, Heizung an und trotzdem wird der Akku irgendwie nicht so richtig konditioniert. Haben das Problem nur die 1st Max, sprich die ID.3 welche mit Wärmepumpe schon draußen sind? Vielleicht am Ende nur ein Bug in der Ansteuerung der verschiedenen Kühl- und Heizkreisläufe. Bin schon gespannt wann ich mal ein paar Daten dazu aus den Steuergeräten auslesen kann um nachzuvollziehen was der ID.3 da so treibt.