We Connect Hauptnenutzer werden

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • We Connect Hauptnenutzer werden

      Hallo zusammen, habe da mal eine Frage:
      Bin bei WE Connect als Gastnutzer angemeldet und würde gerne Hautnutzer werden. Beim Vetsuch zu wechseln kommt immer eine Fehlermeldung. Muss mein Hsndy über Bluetooth irgendwie verbunden sein oder wie kommt die Verbindung zu Stande. Mobilfunknetz.... habe da irgendwie keinen Plan?
      Bitte nicht lachen.
      Vielleicht bekomme ich ja einen Tipp?

      Grüße vom Manfred
      1x elektrisch, immer elektrisch.
    • Moin Manfred,

      normalerweise macht man das in der App auf dem Smartphone...in den Fahrzeugeinstellungen ganz unten.
      Wenn das nicht funktioniert, dann gucke doch bitte mal auf den VW-Seiten, in den We Connect Services, ob das Fahrzeug dort eingetragen ist.

      Sollte das so sein, dann würde ich das Fahrzeug in der Smartphone App einmal ganz löschen und dann neu anmelden.
      Sollte das wieder nicht klappen, dann die App neu installieren...
      Sollte das dann nicht klappen, dann kann ich nicht weiter helfen ;)
      LG Michael

      ID 3 "City" seit dem 24.08.2021
      e-Up! seit Dezember 2020
    • Skatas schrieb:

      Moin Manfred,

      normalerweise macht man das in der App auf dem Smartphone...in den Fahrzeugeinstellungen ganz unten.
      Wenn das nicht funktioniert, dann gucke doch bitte mal auf den VW-Seiten, in den We Connect Services, ob das Fahrzeug dort eingetragen ist.

      Sollte das so sein, dann würde ich das Fahrzeug in der Smartphone App einmal ganz löschen und dann neu anmelden.
      Sollte das wieder nicht klappen, dann die App neu installieren...
      Sollte das dann nicht klappen, dann kann ich nicht weiter helfen ;)


      Danke für die Info,


      in der App habe ich schon versucht dort wird mein Fahrzeug auch richtig angezeigt. Das andere Versuche ich dann noch.


      Wie verbindet sich die App mit meinem Fahrzeug?


      Grüße
      1x elektrisch, immer elektrisch.
    • Skatas schrieb:

      Moin Manfred,

      normalerweise macht man das in der App auf dem Smartphone...in den Fahrzeugeinstellungen ganz unten.
      Wenn das nicht funktioniert, dann gucke doch bitte mal auf den VW-Seiten, in den We Connect Services, ob das Fahrzeug dort eingetragen ist.

      Sollte das so sein, dann würde ich das Fahrzeug in der Smartphone App einmal ganz löschen und dann neu anmelden.
      Sollte das wieder nicht klappen, dann die App neu installieren...
      Sollte das dann nicht klappen, dann kann ich nicht weiter helfen ;)
      Ist alles sehr verwirrend.... Fahrzeug ist wohl schon vorhanden... kam eine entsprechende Meldung.

      Irgendwie, ist wohl alles irgendwie verbunden und ich werde wohl so langsam zu alt für das alles???:







      V

      We Charge
      1x elektrisch, immer elektrisch.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Derpeter ()

    • Derpeter schrieb:

      Skatas schrieb:





      in der App habe ich schon versucht dort wird mein Fahrzeug auch richtig angezeigt. Das andere Versuche ich dann noch.


      Wie verbindet sich die App mit meinem Fahrzeug?


      Grüße

      Vielleicht guckst du dir auch nochmal dieses Video "We Connect APP-Aktivierung" in Ruhe an.....

      Der eGolf verfügt über eine werkseitig verbaute eSim, darüber kommuniziert dein Smartphone mit dem Auto.
      LG Michael

      ID 3 "City" seit dem 24.08.2021
      e-Up! seit Dezember 2020
    • Skatas schrieb:

      Derpeter schrieb:

      Skatas schrieb:

      in der App habe ich schon versucht dort wird mein Fahrzeug auch richtig angezeigt. Das andere Versuche ich dann noch.


      Wie verbindet sich die App mit meinem Fahrzeug?


      Grüße

      Vielleicht guckst du dir auch nochmal dieses Video "We Connect APP-Aktivierung" in Ruhe an.....
      Der eGolf verfügt über eine werkseitig verbaute eSim, darüber kommuniziert dein Smartphone mit dem Auto.
      Glaube ich habe den Fehler gefunden... wie meistens beim Benutzer! Dachte der Gesamtkilometersand den ich angeben muss wird für die App gebraucht und ich habe ihn so in etwa geschätzt! Er wird aber zur Identifikation benötigt, klar das es dann nicht geht! Versuche es dann nochmal wenn das Auto zu Hause ist.

      Grüße und Danke Manfred
      1x elektrisch, immer elektrisch.
    • Hallo Zusammen,
      gibt es momentan Serverprobleme bei VW? Versuche seit 2 Wochen in meinem neuen e-up! Hauptnutzer zu werden. Habe schon einige Anrufe und Mails geschrieben aber bis heute keine Lösuung bekommen. Angeblich kommuniziert das Fahrezug mit dem Server und meine VW-ID ist dem Fahrzeug auch zugeordnet. ist schon sehr ernüchternd das hier nichts vorangeht und VW immer nur Hinhalteinformationen an den Kunden verschickt.
    • Moin zusammen,

      ich beiße mir auch seit Monaten die Zähne an der Verbindung vom eUP zu WeConnect aus. Bei mir wird auch nur GAST angezeigt und wenn ich Hauptbenutzer werden will und den Km-Stand eingeben, bricht alles mit einer Fehlermeldung (geht nicht, bitte später noch mal versuchen....) ab.
      In meinem VW-Portal ist der eUP gelistet, in WeConnect wird auch die richtige FIN angezeigt, aber es geht nicht weiter.

      Der casus knactus scheint der Gastzugang zu sein. Keine Ahnung, warum das so ist....
      Bei meinem eGolf war das soooo einfach.

      Gruß

      Uwe
      eGolf bestellt März 2020 und fahren ab 31.07.2020, verkauft Mai 2021
      eUp bestellt März 2020 und fahren ab 13.11.2020
      , Mod. 2021
      id.4 bestellt Mai 2021, Liefertermin Oktober November 2021
      ?( 14.03.2022 Auftrag storniert :s24:
    • Moin,

      ich habe jetzt alles gelöscht und neu installiert, und das Fahrzeug in myVolkswagen und in der WeConnect App per FIN eingetragen.
      Ich werde weiterhin als Gastnutzer geführt und wenn ich mich als Hauptnutzer per km-Stand anmelden möchte, kommt immer wieder die gleiche Meldung: "Entschuldigung, leider etwas schief gelaufen. Ihre Anfrage kann gerade nicht verarbeitet werden. Versuchen Sie es später noch einmal."

      So langsam bekomme ich Puls und Blutdruck ......

      Nach dem Kauf im November 2020 habe ich mich bei VW identifizieren lassen und dies wurde auch per Email bestätigt.


      Gruß

      Uwe
      eGolf bestellt März 2020 und fahren ab 31.07.2020, verkauft Mai 2021
      eUp bestellt März 2020 und fahren ab 13.11.2020
      , Mod. 2021
      id.4 bestellt Mai 2021, Liefertermin Oktober November 2021
      ?( 14.03.2022 Auftrag storniert :s24:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von aerodactyl ()

    • Neuigkeiten!
      Habe gestern eine Email an VW geschrieben und heute schon eine Antwort bekommen. Sie haben meine SIM-Karte neu freigeschaltet und ich soll am Mittwoch alles noch einmal neu anlegen.
      Ich bin gespannt.

      Gruß

      Uwe
      eGolf bestellt März 2020 und fahren ab 31.07.2020, verkauft Mai 2021
      eUp bestellt März 2020 und fahren ab 13.11.2020
      , Mod. 2021
      id.4 bestellt Mai 2021, Liefertermin Oktober November 2021
      ?( 14.03.2022 Auftrag storniert :s24:
    • So, jetzt funktioniert es.
      Ich hatte am nächsten Tag eine Email von VW. Anscheinend war die SIM Karte nicht freigeschaltet.

      Eben neu eingerichtet und es klappt. :love:

      Jetzt noch eine Frage an die Experten:
      Wo kann ich die untere Ladegrenze einstellen, damit der Gute immer sofort anfängt zu laden und bei 80% aufhört. Die obere Grenze kann ich mit WeConnect einstellen, aber nicht die untere. Bei meinem eGolf ging das über das Infotainment. Da standen beide Werte auf 80% und er lud sofort bis er 80% erreicht hatte.

      Gruß

      Uwe
      eGolf bestellt März 2020 und fahren ab 31.07.2020, verkauft Mai 2021
      eUp bestellt März 2020 und fahren ab 13.11.2020
      , Mod. 2021
      id.4 bestellt Mai 2021, Liefertermin Oktober November 2021
      ?( 14.03.2022 Auftrag storniert :s24: