go-e charger nach 3 Jahren DEFEKT

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallöchen,
      ... will mal kurz meinen Dank abliefern.

      Nach vier Jahren hatte ich jetzt auch den "Schmelztiegel" im Schütz.
      War schon am überlegen, wegen einsenden ... oder neu kaufen ... oder ???

      Als ich dann beim rumgoogeln hier gelandet bin, hatte ich meine Lösung gefunden! Aufschrauben .... Schütz austauschen (gibt es ab 40 euro aufwärts ) .... zuschrauben ... und gut!

      Läuft wieder einwandfrei.

      Ingesamt bin ich mit dem kleinen sehr zufrieden. ... Dieser Fail hat es zwar etwas gedämpft, ... aber egal ...! Mal gucken, wie weit es diesmal hält. ;)

      DANKE
    • Hast beim Zerlegen irgendwas Auffälliges bemerkt? Schrauben vielleicht nicht richtig fest angezogen? Mal an den Leitungen kräftig gezogen, ob die Crimpungen richtig halten? Wenn die z.B. nicht richtig gecrimpt sind, könnte dort zusätzliche Wärme entstehen, die dann zusammen mit der regulär im Schütz entstehenden Wärme zu einer zu hohen Wärme führen.

      Wäre mal interessant rauszufinden, was da eigentlich die Ursache für die ausfälle ist. Dann könnte man Leute warnen und man könnte Eigentümern mit abgelaufener Garantie vielleicht eine Lösung aufzeigen, wie sie den Fehler bevor er zum Problem wird beseitigen können. Oder er nach dem Wechsel vom Schütz nicht wieder kommt.

      Ich mag nicht so recht daran glauben, dass das Schütz einfach so kaputt geht. Mag sein, dass das Design zur Wärmeabfuhr nicht so toll ist, aber offenbar gehen ja nicht alle Boxen kaputt, somit muss irgendein Unterschied da sein.

      Falls das wieder mal jemand liest, der eine solche kaputte Box hat, würde ich mir die vor Aktionismus gerne mal ansehen und würde bevor daran herum gebaut wird mal Übergangswiderstände von Schütz zu Kabelschuhen und von Kabelschuhen zu Leitung messen. Dafür braucht man eine 4-Draht-Messung. Mit dem Multimeter geht das nicht.
      Gruß,
      Stephan

      Kraft macht keinen Lärm, sie ist da und wirkt. - Albert Schweitzer
    • Alles war pikoastrein verbaut ... alle Schrauben waren satt fest!
      An den Kabeln und Crimpungen sind auch keine Verfärbungen zu sehen! (Auch alles andere in der Box ist OK)
      Das war für mich auch der Grund, die Box nicht zu begraben.

      "NUR" das Schütz ist verschmort. Von unten (im Bereich der Hutschiene) sieht man sechs "Hotspots" .... Punktförmige Dunkel-Braunverfärbungen ... da muss es extrem WARM geworden sein.

      Ich hab den Tip angenommen, und das Schütz jetzt eine Nummer größer genommen (Nenngröße 63A) da es die selbe Baugröße hat und für die Funktion OK ist.

      ( Im nachhinein bin ich etwas im Zweifel, ob 7 Euro es wert waren. Wenn ich mir die Spezifikationen angucke, dann sind die aufs Gramm gleich .... "verstärkt" ist da gar nix!!! Würd mich nicht wundern, wenn das die gleichen Teile (63er) mit unterschiedlichem Stempel aussen drauf sind ... *lach* ... )

      Hatte beim durchgoogeln einige offene Boxen gesehen, die ein bisschen die Evolution der Innereien zeigen .... zuerst lag das Schütz auf der Seite .... dann wie hier "aufrecht" .... und danach war gar keins mehr drin, weil die Funktion über Software gesteuert wird. Denk mal, die haben schon länger Kummer mit dem Burschen ;)

      Ich habe die Anbauplatte der Box im Bereich der warmen Stelle jetzt mal frei gesägt. Zur Wand hab ich auch Abstand. So kann ich das Gehäuse besser im "Auge" behalten.
      Bei den ersten Ladungen war absolut keine Erwärmung in diesem Bereich festellbar .... War fast ein wenig enttäuscht :P ;)

      Grüße
    • Hmm... Interessant. Danke für die Infos. Vielleicht ist das Problem der fehlende Abrissfunke auf den Kontakten? In dieser Anwendung wird ja nie unter Last geschaltet. Die meisten Schaltkontakte brauchen aber genau diesen Abrissfunken, dass die Oberfläche frei von Korrosion bleibt. Wenn man Lastkontakte zum Schalten von Signalen ohne nennenswerten Strom nutzt, kann das auf Dauer zu hochohmigeren Kontakten führen.

      Bei meinem ehemaligen Arbeitgeber hat darüber mal einer eine Diplomarbeit geschrieben, wie sich Schaltkontakte in einer Relaismatrix eines Produktendtesters veränderten und zu Fehlmessungen führten. Der hat dann eine Testroutine geschrieben, die einen Laststrom der Reihe nach über alle Messrelais geschickt hat. Da dieses nacheinander Ansteuern der Relais ein Summgeräusch gab und am Frontpanel für jedes angesteuerte Relais eine LED aufgeleuchtet hat, wurde seine Diplomarbeit von Kollegen dann "Schmeißfliege" genannt. Ein Summgeräusch mit einer auf dem Frontpanel hin und her fliegenden leuchtenden LED.

      Als Nachfolgearbeit wurden dann von mir PhotoMOS Relais untersucht, ob man die als Ersatz zu den mechanischen Schaltern nehmen könnte. Wegen fehlender galvanischer Trennung und schwer vorherzusehenden und sehr stark temperaturabhängigen Leckströmen, wurden die dann aber trotzdem nicht genutzt.
      Gruß,
      Stephan

      Kraft macht keinen Lärm, sie ist da und wirkt. - Albert Schweitzer
    • Neu

      Zum Abschluss mal ein paar Schreckensbilder aus dem innern!
      Die sechs Schmauchstellen sind da, wo die Phasen mit der Brücke "geschlossen" werden ... was zu erwarten war.

      Wie das wohl ausgesehen hätte, wenn ich auch mal mit 22 kW geladen hääte <X
      Bilder
      • 20240214_193413.jpg

        130,62 kB, 799×600, 13 mal angesehen
      • 20240214_193443.jpg

        217,79 kB, 799×600, 17 mal angesehen
      • 20240214_193627.jpg

        217,7 kB, 800×600, 14 mal angesehen
    • Neu

      Interessanter Aufbau. Das zeigt, dass es die Schaltkontakte waren. Und dass die eine Seite der Schaltkontakte dort ist, wo normal die Hutschiene ist. Vermutlich ist das absichtlich so designt, dass durch die Hutschiene Wärme abtransportiert wird. Dumm wenn dann keine da ist. Wäre interessant zu erfahren, was ABB dazu sagt. Schätze aber immer noch, dass der Kontakt schlecht wurde wegen fehlendem Freibrennen.

      Mit 22 kW wäre das vmtl. einfach nur schneller dazu gekommen, aber auch nicht unbedingt schlimmer geworden. Offenbar erkennt es ja Auto oder Charger, dass etwas nicht stimmt und beendet dann den Stromfluss.
      Gruß,
      Stephan

      Kraft macht keinen Lärm, sie ist da und wirkt. - Albert Schweitzer